<!DOCTYPE html>
<html lang="es-ES">
	<head>
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta name="format-detection" content="telephone=no">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="http://losmetichesshow.com/xmlrpc.php" />
		<title>Chismes de Famosos, Los Metiches | Aseguran que Gloria Trevi sufría al hacer sus famosos calendarios</title>
		
<meta name="description" content="Una integrante del clan Trevi-Andrade relató cómo la cantante odiaba hacer este tipo de fotos." />
<meta name="keywords" content="gloria trevi, sergio andrade, calendarios, fotos, odiaba, cantante, edith zúñiga, video" /><meta name="google-site-verification" content="IxjjdGeOPu9Xz8Pp9Yx0RPmMPOg2vIugg4PTwHJtlCg" />

		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=losmetichesshow.com&amp;id=98806697&amp;t=1524679686&amp;back=http%3A%2F%2Flosmetichesshow.com%2F2018%2F04%2F25%2Faseguran-que-gloria-trevi-sufria-al-hacer-sus-famosos-calendarios%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//d9etzk30b05yg.cloudfront.net' />
<link rel='dns-prefetch' href='//services.babator.com' />
<link rel='dns-prefetch' href='//cdns.gigya.com' />
<link rel='dns-prefetch' href='//lasmananitasentravision.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNUFtSwzAMvBDGhAkwfDCcRXGFo9avsZSG3h4lmQLlYfjR7Mpaa1d2LsblJJjExsmUMHlKbOficjQcKeDpC7t2zFf2Z1mgA7LdoxRwB7Oy1rjLFbUfC8gyEXFHgAGjjrVkM+08isr5jI3ga1MSy/150QJHtdd0tiUehlKR2WiNNEUjo3r7I1Fc3G/RV4MXnU1KNmUhVfM7+PbntsoeqVilFY7ElJMpWDknCCSkr0yiNUKCRALK5RTwP5fj7AiC2Tx8Ji2xx2xCdiBq5IKYlwBUW9KKQ8heoV9v8kF/yz321oc8QFgGnuNTd3fbPfT9zWO3fwPsxwQk?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var configuration = {"rendererBaseUrl":"\/\/renderer.qmerce.com","randomBaseUrl":"\/\/random.qmerce.com"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='//d9etzk30b05yg.cloudfront.net/js/sdk/v2.0/apester-javascript-sdk.min.js?ver=4.9.5'></script>
<script type='text/javascript' async="async" src='http://services.babator.com/tags?apiKey=e5c223f0-34da-11e7-8d53-9d83cb7c7196&#038;ver=4.9.5'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lasmananitasentravision.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://wp.me/p6GA8p-rCi' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Flosmetichesshow.com%2F2018%2F04%2F25%2Faseguran-que-gloria-trevi-sufria-al-hacer-sus-famosos-calendarios%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Flosmetichesshow.com%2F2018%2F04%2F25%2Faseguran-que-gloria-trevi-sufria-al-hacer-sus-famosos-calendarios%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Aseguran que Gloria Trevi sufría al hacer sus calendarios eróticos" />
<meta property="og:url" content="http://losmetichesshow.com/2018/04/25/aseguran-que-gloria-trevi-sufria-al-hacer-sus-famosos-calendarios/" />
<meta property="og:description" content="En la década de los noventa, Gloría Trevi alcanzó su mayor fama gracias a sus canciones, pero también sus calendarios, en los que aparecía con muy poca ropa. Aunque según Edith Zúñiga, quien perten…" />
<meta property="article:published_time" content="2018-04-25T10:40:05+00:00" />
<meta property="article:modified_time" content="2018-04-25T14:06:52+00:00" />
<meta property="og:site_name" content="Chismes de Famosos, Los Metiches" />
<meta property="og:image" content="https://lasmananitasentravision.files.wordpress.com/2016/06/gloriatreviinmortalconf10-e1465522865265.jpg" />
<meta property="og:image:width" content="990" />
<meta property="og:image:height" content="652" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Aseguran que Gloria Trevi sufría al hacer sus calendarios&nbsp;eróticos" />
<meta name="twitter:image:src" content="https://lasmananitasentravision.files.wordpress.com/2016/06/gloriatreviinmortalconf10-e1465522865265.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel='openid.server' href='http://lasmananitasentravision.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://lasmananitasentravision.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://losmetichesshow.com/osd.xml" title="Chismes de Famosos, Los Metiches" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<link rel="canonical" href="http://losmetichesshow.com/2018/04/25/aseguran-que-gloria-trevi-sufria-al-hacer-sus-famosos-calendarios/" /><link rel="apple-touch-icon" sizes="57x57" href="https://s2.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://s2.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://s2.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://s2.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://s2.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://s2.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://s2.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://s2.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://s2.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" href="https://s2.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://s2.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://s2.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://s2.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="https://s2.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/manifest.json" />
<link rel="mask-icon" href="https://s2.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/safari-pinned-tab.svg" color="#5bbad5" />
<link rel="shortcut icon" href="https://s2.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/favicon.ico" />
<meta name="msapplication-TileColor" content="#da532c" />
<meta name="msapplication-TileImage" content="https://s2.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/mstile-144x144.png" />
<meta name="msapplication-config" content="https://s2.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/browserconfig.xml" />
<meta name="theme-color" content="#ffffff" />
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Chismes de Famosos, Los Metiches" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Encuentra los chismes de famosos más calientes de la farándula, escucha Los Metiches a través de La Suavecita 107.1 en Los Angeles" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=http://losmetichesshow.com/feed/;icon-uri=https://lasmananitasentravision.files.wordpress.com/2018/01/cropped-losmetichesshow_logo.png?w=16" /><link rel="amphtml" href="http://losmetichesshow.com/2018/04/25/aseguran-que-gloria-trevi-sufria-al-hacer-sus-famosos-calendarios/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://lasmananitasentravision.files.wordpress.com/2018/01/cropped-losmetichesshow_logo.png?w=32" sizes="32x32" />
<link rel="icon" href="https://lasmananitasentravision.files.wordpress.com/2018/01/cropped-losmetichesshow_logo.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://lasmananitasentravision.files.wordpress.com/2018/01/cropped-losmetichesshow_logo.png?w=180" />
<meta name="msapplication-TileImage" content="https://lasmananitasentravision.files.wordpress.com/2018/01/cropped-losmetichesshow_logo.png?w=270" />
        
			</head>
	<body class="single single-post post-category-primicias post-category-videos">
		
		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7";
  js.async = true;
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

		<div class="wrapper">
			
			<div id="fixedbar" class="mobile">					
				<div class="logo">
					<a href="http://losmetichesshow.com">
						<div class="logo-izq"></div>
						<div class="logo-der"></div>
					</a>
				</div>
                
                                
                <div class="menu-opener">
                    <div class="menu-opener-inner"></div>
                </div>
			</div>
			
			<nav id="mobile-menu">
                <div class="menu-wrapper">
					<div class="search">
	<form role="search" action="http://losmetichesshow.com/">
        <button type="submit" class="submit icon icon-search"></button>
        <input type="search" value="" name="s" placeholder="¿Qué buscas?" />
	</form>
</div>
                    
                                                    
                    <ul id="menu-inner"><li><a href="http://losmetichesshow.com/category/primicias/" class="menu-link">Primicias</a></li><li><a href="http://losmetichesshow.com/category/mas-chismes/" class="menu-link">Más Chismes</a></li><li class="la-camarita"><a href="#la-camarita" class="menu-link">La Camarita</a></li></ul>                    
                    <div class="follow"><p>¡Síguenos!</p><a href="https://www.facebook.com/losmetichesshow/" target="_blank" class="icon icon-facebook"></a><a href="https://twitter.com/lmshowcom" target="_blank" class="icon icon-twitter"></a></div>
                    <div class="closer mobile">   
                        <a href="#" id="menu-closer" class="icon icon-close"></a>  
                    </div>
				</div>				
			</nav>
			
							<nav >
									</nav>
			
			<header>
				
				<div id="middlebar">
                	<div class="header-inner">
                        <div class="logo">
                            <a href="http://losmetichesshow.com">
                                <div class="logo-izq"></div>
                                <div class="logo-der"></div>
                            </a>
                        </div>
                        
                                                <div class="banner">
                            <div class="leaderboard">
                                <div id="azk56421" class="adzerk"></div>                            </div>
                        </div>
                        					</div>
				</div>
				
				<div id="bottombar">
                	<div class="header-inner">
                        <nav >
                                                        
                                                        
                            <ul id="secondary-menu"><li><div class="follow"><a href="https://www.facebook.com/losmetichesshow/" target="_blank" class="icon icon-facebook"></a><a href="https://twitter.com/lmshowcom" target="_blank" class="icon icon-twitter"></a><a href="/contacto/" class="icon icon-mail"></a></div></li><li class="la-camarita"><a href="#la-camarita" class="menu-link">La Camarita</a></li><li><a href="http://losmetichesshow.com/category/noticias/" class="menu-link">Primicias</a></li><li><a href="http://losmetichesshow.com/category/videos/" class="menu-link">Videos</a></li></ul>                        
                            <div class="menu-opener desktop">
                                <p>Menú</p>
                                <div class="menu-opener-inner"></div>
                            </div>
                        </nav>
                        
                                            </div>					
				</div>
				
			</header>
<section id="main-container">        
	
	<section id="content">
					
		<article id="post" class="block">

					<h1 class="title">Aseguran que Gloria Trevi sufría al hacer sus calendarios&nbsp;eróticos</h1>

			<p class="datetime"><span class="time">8:40 pm</span><span class="date">04/24/2018</span></p>

			<span class="like-button"><div class="fb-like" data-width="320" data-href="http://losmetichesshow.com/2018/04/25/aseguran-que-gloria-trevi-sufria-al-hacer-sus-famosos-calendarios/" data-layout="button" data-size="small" data-action="like" data-show-faces="false" data-share="false"></div></span>

					
<img width="" height="" src="https://lasmananitasentravision.files.wordpress.com/2016/06/gloriatreviinmortalconf10-e1465522865265.jpg?w=640&amp;h=360&amp;crop=1" class="attachment-desktop size-desktop wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2016/06/gloriatreviinmortalconf10-e1465522865265.jpg?w=640&amp;h=360&amp;crop=1 640w, https://lasmananitasentravision.files.wordpress.com/2016/06/gloriatreviinmortalconf10-e1465522865265.jpg?w=188&amp;h=106&amp;crop=1 188w, https://lasmananitasentravision.files.wordpress.com/2016/06/gloriatreviinmortalconf10-e1465522865265.jpg?w=768&amp;h=432&amp;crop=1 768w, https://lasmananitasentravision.files.wordpress.com/2016/06/gloriatreviinmortalconf10-e1465522865265.jpg?w=985&amp;h=554&amp;crop=1 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="66257" data-permalink="http://losmetichesshow.com/2016/06/09/frente-a-la-muerte-gloria-trevi-escribio-carta-a-sus-hijos/gloriatreviinmortalconf10/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2016/06/gloriatreviinmortalconf10-e1465522865265.jpg" data-orig-size="990,652" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 70D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;946684983&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="GLORIATREVIinmortalConf10" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2016/06/gloriatreviinmortalconf10-e1465522865265.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2016/06/gloriatreviinmortalconf10-e1465522865265.jpg?w=985" />						<p class="category">
								<a href="http://losmetichesshow.com/category/primicias/">Primicias</a>
								<a href="http://losmetichesshow.com/category/videos/">Videos</a>
							</p>
						
			       		
						
            <div id="social-wrapper">
				<div data-link="http://losmetichesshow.com/2018/04/25/aseguran-que-gloria-trevi-sufria-al-hacer-sus-famosos-calendarios/" data-image="https://lasmananitasentravision.files.wordpress.com/2016/06/gloriatreviinmortalconf10-e1465522865265.jpg?w=161" data-title="Aseguran que Gloria Trevi sufría al hacer sus calendarios eróticos" data-lazy-load="" data-custom-load="" id="single-social" class="social"></div>                <div class="comments-button"><a href="#comments"></a></div>
            </div>
			
			        
						<div class="post-nav">
				<a class="nav-button prev-post" href="http://losmetichesshow.com/2018/04/25/alejandro-fernandez-festejo-su-cumpleanos-47-muy-bien-acompanado/" rel="next"><span class="icon icon-arrow-down-2"></span><p>Anterior</p></a>
				<a class="nav-button next-post" href="http://losmetichesshow.com/2018/04/25/julian-gil-le-escribe-hermosa-carta-a-su-hijo/" rel="prev"><span class="icon icon-arrow-down-2"></span><p>Siguiente</p></a>			</div>              
						
			<div class="content">
				<p>En la década de los noventa, Gloría Trevi alcanzó su mayor fama gracias a sus canciones, pero también sus calendarios, en los que aparecía con muy poca ropa. Aunque según Edith Zúñiga, quien pertenecía al clan Trevi-Andrade, la cantante sufría al realizar estas fotos.</p>
<p>“Ella no quería hacerlos, sufría mucho con esas fotos. Gloria lloraba. Eso de hacer sonrisas fingidas, ella le suplicaba [a su representante Sergio Andrade] que no. No quería las fotos con poca ropa&#8221;, dijo, y precisó que no le gustaban las situaciones que daban a entender las imágenes.</p>
<p>&#8220;Tenía que fingir la sonrisa, pero que la verdad es que Gloria Trevi sufría con los calendarios”, relató Zúñiga en entrevista.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='http://www.youtube.com/embed/28dwe7U4_C4?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>La cantante de &#8220;Pelo suelto&#8221; fue fotografiada por la experta en desnudos Maritza López, quien le hizo cuatro calendarios bajo la supervisión de Andrade.</p>
<p>De acuerdo con información de Univision, Maritza detalló que la idea de los calendarios fue de Andrade; en 1992 se vendieron del primer tiraje 120 mil ejemplares. Hubo dos ediciones más.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='http://www.youtube.com/embed/sFn5_-oABBA?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<div id="adg_main"></div>
	<script type="text/javascript" id="aniviewJS524451920" src="https://play.aniview.com/59a5603f28a0611e9360c113/5a6a0ba8073ef436086a962c/scrollerads.com_DT-IB_480_360.js"></script>			</div>

			<div id="comments" data-category="Comentarios" data-id="106162" data-title="Aseguran que Gloria Trevi sufría al hacer sus calendarios eróticos"></div>
		</article>
	
	</section>	<!-- /#content -->

	<aside id="sidebar">
	<div class="widget"><div id="azk35364" class="adzerk"></div></div><div class="widget"><h2>Más<span class="last-word"> Leídas</span></h2><div class=""><a href="#" class="full"></a><a href="#" class="previous"></a><a href="#" class="next"></a><nav><div class="navigation"><a href="#"><img data-lazy-custom="1" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/05/gettyimages-627195072-e1493701560418.jpg?w=151" src="https://s2.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" /></a><a href="#"><img data-lazy-custom="1" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2016/03/chavana.jpg?w=186" src="https://s2.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" /></a><a href="#"><img data-lazy-custom="1" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2015/03/galilea-e1427232663675.jpg?w=129" src="https://s2.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" /></a><a href="#"><img data-lazy-custom="1" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/05/gettyimages-498364602.jpg?w=159" src="https://s2.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" /></a><a href="#"><img data-lazy-custom="1" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2018/04/photo_311375_20141030.jpg?w=159" src="https://s2.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" /></a></div></nav><ul><li><a href="http://losmetichesshow.com/2018/04/20/filtran-imagenes-de-supuesto-video-sexual-de-lorenzo-mendez/"><figure><div data-link="http://losmetichesshow.com/2018/04/20/filtran-imagenes-de-supuesto-video-sexual-de-lorenzo-mendez/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/05/gettyimages-627195072-e1493701560418.jpg?w=151" data-title="Filtran imágenes de video sexual de Lorenzo Méndez" data-lazy-load="1" data-custom-load="" id="share-5ae0c406e946d" class="social"></div><img src="https://lasmananitasentravision.files.wordpress.com/2017/05/gettyimages-627195072-e1493701560418.jpg?w=724" /><figcaption><h2> Filtran imágenes de video sexual de Lorenzo Méndez</h2><p>Su exesposa publicó el post en Instagram que luego borró</p><span class="category">Primicias</span><p class="datetime"><span class="time">7:42 am</span><span class="date">04/20/2018</span></p></figcaption></figure></a><li><a href="http://losmetichesshow.com/2016/03/17/circula-video-intimo-de-amiga-de-vivian-cepeda-con-conductor-mexicano/"><figure><div data-link="http://losmetichesshow.com/2016/03/17/circula-video-intimo-de-amiga-de-vivian-cepeda-con-conductor-mexicano/" data-image="https://lasmananitasentravision.files.wordpress.com/2016/03/chavana.jpg?w=186" data-title="Circula video íntimo de amiga de Vivian Cepeda con conductor mexicano" data-lazy-load="1" data-custom-load="" id="share-5ae0c406e9a5c" class="social"></div><img src="https://lasmananitasentravision.files.wordpress.com/2016/03/chavana.jpg?w=504" /><figcaption><h2> Circula video íntimo de amiga de Vivian Cepeda con conductor mexicano</h2><p>Otra personalidad de la televisión de Monterrey involucrado en un escándalo sexual</p><span class="category">Noticias</span><p class="datetime"><span class="time">6:37 pm</span><span class="date">03/17/2016</span></p></figcaption></figure></a><li><a href="http://losmetichesshow.com/2018/04/24/galilea-montijo-se-convierte-en-la-burla-por-el-aspecto-de-su-trasero/"><figure><div data-link="http://losmetichesshow.com/2018/04/24/galilea-montijo-se-convierte-en-la-burla-por-el-aspecto-de-su-trasero/" data-image="https://lasmananitasentravision.files.wordpress.com/2015/03/galilea-e1427232663675.jpg?w=129" data-title="Fans se burlan del aspecto del trasero de Galilea Montijo" data-lazy-load="1" data-custom-load="" id="share-5ae0c406e9fc6" class="social"></div><img src="https://lasmananitasentravision.files.wordpress.com/2015/03/galilea-e1427232663675.jpg?w=985" /><figcaption><h2> Fans se burlan del aspecto del trasero de Galilea Montijo</h2><p>Desde que Galilea Montijo arrancó la nueva temporada del reality infantil “Pequeños gigantes” no ha dejado de ser objeto de señalamientos, principalmente por los atuendos que utiliza, y el pasado fin de semana no fue la excepción, pues la presentadora recibió fuertes críticas por su entallado vestido. Aunque esta vez no fue por lo atrevido&hellip;</p><span class="category">Primicias</span><p class="datetime"><span class="time">10:18 am</span><span class="date">04/24/2018</span></p></figcaption></figure></a><li><a href="http://losmetichesshow.com/2018/04/25/alejandro-fernandez-festejo-su-cumpleanos-47-muy-bien-acompanado/"><figure><div data-link="http://losmetichesshow.com/2018/04/25/alejandro-fernandez-festejo-su-cumpleanos-47-muy-bien-acompanado/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/05/gettyimages-498364602.jpg?w=159" data-title="Alejandro Fernández festejó su cumpleaños 47 bebiendo y bien acompañado" data-lazy-load="1" data-custom-load="" id="share-5ae0c406ea56a" class="social"></div><img src="https://lasmananitasentravision.files.wordpress.com/2017/05/gettyimages-498364602.jpg?w=985" /><figcaption><h2> Alejandro Fernández festejó su cumpleaños 47 bebiendo y bien acompañado</h2><p>Alejandro Fernández celebró su cumpleaños 47 en grande y muy bien acompañado de sus familiares y amigos y, claro, no podía faltar la socialité Karla Laveaga en esta celebración. A través de las redes sociales, los asistentes a esta celebración al aire libre, compartieron una serie de fotografías y videos en las que se puede&hellip;</p><span class="category">Primicias</span><p class="datetime"><span class="time">3:58 am</span><span class="date">04/25/2018</span></p></figcaption></figure></a><li><a href="http://losmetichesshow.com/2018/04/25/tras-el-coachella-los-angeles-azules-tienen-exigencias-de-rockstars/"><figure><div data-link="http://losmetichesshow.com/2018/04/25/tras-el-coachella-los-angeles-azules-tienen-exigencias-de-rockstars/" data-image="https://lasmananitasentravision.files.wordpress.com/2018/04/photo_311375_20141030.jpg?w=159" data-title="Tras el Coachella, Los Ángeles Azules tienen exigencias de ‘rockstars’" data-lazy-load="1" data-custom-load="" id="share-5ae0c406eab75" class="social"></div><img src="https://lasmananitasentravision.files.wordpress.com/2018/04/photo_311375_20141030.jpg?w=985" /><span class="video-play"></span><figcaption><h2> Tras el Coachella, Los Ángeles Azules tienen exigencias de ‘rockstars’</h2><p>Los Ángeles Azules atraviesan por uno de los mejores momentos en su carrera y es que además de ser los consentidos para hacer duetos, su reciente presentación en el Coachella los cotizó aún más, a tal grado que se rumora que ya tienen actitud de rockstar. De acuerdo con el portal Nicaragua TN8, la agrupación&hellip;</p><span class="category">Primicias</span><p class="datetime"><span class="time">8:22 am</span><span class="date">04/25/2018</span></p></figcaption></figure></a></ul><div class="loader"></div></div></div></aside>
		<div class="fluid-block-container" id="home-grid-container">
					<div class="block-group" id="dynamic-container">
					<article class="span2 block-list block expander">
					<div class="info"><article class="span-full block block-title"><h4><p>Te puede interesar</p></h4></article><ul class="related-posts"><li><div class="info"><p class="category"><a href="http://losmetichesshow.com/category/primicias/">Primicias</a></p><h2 class="title"><a href="http://losmetichesshow.com/2018/04/25/supuesta-mama-de-luis-miguel-es-entrevistada-y-cuenta-toda-la-verdad/" title="Supuesta mamá de Luis Miguel es entrevistada y cuenta toda la&nbsp;verdad">Supuesta mamá de Luis Miguel es entrevistada y cuenta toda la verdad</a></h2><p class="datetime"><span class="time">7:22 am</span><span class="date">04/25/2018</span></p><div data-link="http://losmetichesshow.com/2018/04/25/supuesta-mama-de-luis-miguel-es-entrevistada-y-cuenta-toda-la-verdad/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/05/luis-miguel2.jpg?w=186" data-title="Supuesta mamá de Luis Miguel es entrevistada y cuenta toda la verdad" data-lazy-load="1" data-custom-load="" id="share-5ae0c406ec706" class="social"></div><div class="thumbnail size-medium"><a href="http://losmetichesshow.com/2018/04/25/supuesta-mama-de-luis-miguel-es-entrevistada-y-cuenta-toda-la-verdad/" title="Supuesta mamá de Luis Miguel es entrevistada y cuenta toda la&nbsp;verdad"><img width="640" height="2048" src="https://s2.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/05/luis-miguel2.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/05/luis-miguel2.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/05/luis-miguel2.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2017/05/luis-miguel2.jpg?w=186 186w, https://lasmananitasentravision.files.wordpress.com/2017/05/luis-miguel2.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/05/luis-miguel2.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="88746" data-permalink="http://losmetichesshow.com/2017/05/16/exclusiva-luis-miguel-desairo-a-funcionarios-de-san-miguel-de-allende/luis-miguel-9/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/05/luis-miguel2.jpg" data-orig-size="2379,1357" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D200&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1210127362&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;100&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="luis miguel" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/05/luis-miguel2.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/05/luis-miguel2.jpg?w=985" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2017/05/luis-miguel2.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/05/luis-miguel2.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/05/luis-miguel2.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2017/05/luis-miguel2.jpg?w=186 186w, https://lasmananitasentravision.files.wordpress.com/2017/05/luis-miguel2.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/05/luis-miguel2.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="88746" data-permalink="http://losmetichesshow.com/2017/05/16/exclusiva-luis-miguel-desairo-a-funcionarios-de-san-miguel-de-allende/luis-miguel-9/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/05/luis-miguel2.jpg" data-orig-size="2379,1357" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D200&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1210127362&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;100&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="luis miguel" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/05/luis-miguel2.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/05/luis-miguel2.jpg?w=985" /></noscript><div class="media-button"><div class="transparent"></div><span class="icon icon-play"></span><p>Ver Video</p></div><div class="transparent-invert"></div></a></div></div></li><li><div class="info"><p class="category"><a href="http://losmetichesshow.com/category/primicias/">Primicias</a></p><h2 class="title"><a href="http://losmetichesshow.com/2018/04/25/alejandro-fernandez-de-romance-con-otra-mujer/" title="¿Alejandro Fernández de romance con otra&nbsp;mujer?">¿Alejandro Fernández de romance con otra mujer?</a></h2><p class="datetime"><span class="time">6:55 am</span><span class="date">04/25/2018</span></p><div data-link="http://losmetichesshow.com/2018/04/25/alejandro-fernandez-de-romance-con-otra-mujer/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/11/gettyimages-875098750.jpg?w=143" data-title="¿Alejandro Fernández de romance con otra mujer?" data-lazy-load="1" data-custom-load="" id="share-5ae0c406ed9b2" class="social"></div><div class="thumbnail size-medium"><a href="http://losmetichesshow.com/2018/04/25/alejandro-fernandez-de-romance-con-otra-mujer/" title="¿Alejandro Fernández de romance con otra&nbsp;mujer?"><img width="640" height="2048" src="https://s2.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/11/gettyimages-875098750.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/11/gettyimages-875098750.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/11/gettyimages-875098750.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2017/11/gettyimages-875098750.jpg?w=143 143w, https://lasmananitasentravision.files.wordpress.com/2017/11/gettyimages-875098750.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/11/gettyimages-875098750.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="99201" data-permalink="http://losmetichesshow.com/2017/11/20/por-estar-con-la-ex-de-luis-miguel-el-potrillo-suspende-shows-en-mexico/the-18th-annual-latin-grammy-awards-show/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/11/gettyimages-875098750.jpg" data-orig-size="3268,2424" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;NIKON D5&quot;,&quot;caption&quot;:&quot;LAS VEGAS, NV - NOVEMBER 16:  Alejandro Fernandez performs onstage at the 18th Annual Latin Grammy Awards at MGM Grand Garden Arena on November 16, 2017 in Las Vegas, Nevada.  (Photo by Kevin Winter\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1510852920&quot;,&quot;copyright&quot;:&quot;2017 Getty Images&quot;,&quot;focal_length&quot;:&quot;600&quot;,&quot;iso&quot;:&quot;4000&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;The 18th Annual Latin Grammy Awards - Show&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="The 18th Annual Latin Grammy Awards &#8211; Show" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/11/gettyimages-875098750.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/11/gettyimages-875098750.jpg?w=985" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2017/11/gettyimages-875098750.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/11/gettyimages-875098750.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/11/gettyimages-875098750.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2017/11/gettyimages-875098750.jpg?w=143 143w, https://lasmananitasentravision.files.wordpress.com/2017/11/gettyimages-875098750.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/11/gettyimages-875098750.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="99201" data-permalink="http://losmetichesshow.com/2017/11/20/por-estar-con-la-ex-de-luis-miguel-el-potrillo-suspende-shows-en-mexico/the-18th-annual-latin-grammy-awards-show/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/11/gettyimages-875098750.jpg" data-orig-size="3268,2424" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;NIKON D5&quot;,&quot;caption&quot;:&quot;LAS VEGAS, NV - NOVEMBER 16:  Alejandro Fernandez performs onstage at the 18th Annual Latin Grammy Awards at MGM Grand Garden Arena on November 16, 2017 in Las Vegas, Nevada.  (Photo by Kevin Winter\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1510852920&quot;,&quot;copyright&quot;:&quot;2017 Getty Images&quot;,&quot;focal_length&quot;:&quot;600&quot;,&quot;iso&quot;:&quot;4000&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;The 18th Annual Latin Grammy Awards - Show&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="The 18th Annual Latin Grammy Awards &#8211; Show" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/11/gettyimages-875098750.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/11/gettyimages-875098750.jpg?w=985" /></noscript><div class="transparent-invert"></div></a></div></div></li><li><div class="info"><p class="category"><a href="http://losmetichesshow.com/category/primicias/">Primicias</a></p><h2 class="title"><a href="http://losmetichesshow.com/2018/04/25/aseguran-que-el-papa-de-luis-miguel-tambien-lo-llevaba-con-prostitutas/" title="Aseguran que el papá de Luis Miguel también lo llevaba con&nbsp;prostitutas">Aseguran que el papá de Luis Miguel también lo llevaba con prostitutas</a></h2><p class="datetime"><span class="time">3:30 am</span><span class="date">04/25/2018</span></p><div data-link="http://losmetichesshow.com/2018/04/25/aseguran-que-el-papa-de-luis-miguel-tambien-lo-llevaba-con-prostitutas/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/12/photo_327149_20150415-2-e1513808360687.jpg?w=160" data-title="Aseguran que el papá de Luis Miguel también lo llevaba con prostitutas" data-lazy-load="1" data-custom-load="" id="share-5ae0c406eed65" class="social"></div><div class="thumbnail size-medium"><a href="http://losmetichesshow.com/2018/04/25/aseguran-que-el-papa-de-luis-miguel-tambien-lo-llevaba-con-prostitutas/" title="Aseguran que el papá de Luis Miguel también lo llevaba con&nbsp;prostitutas"><img width="640" height="2048" src="https://s2.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/12/photo_327149_20150415-2-e1513808360687.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/12/photo_327149_20150415-2-e1513808360687.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/12/photo_327149_20150415-2-e1513808360687.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2017/12/photo_327149_20150415-2-e1513808360687.jpg?w=160 160w, https://lasmananitasentravision.files.wordpress.com/2017/12/photo_327149_20150415-2-e1513808360687.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/12/photo_327149_20150415-2-e1513808360687.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="99669" data-permalink="http://losmetichesshow.com/2017/12/20/exigen-certificado-medico-a-luis-miguel-para-dar-shows-en-mexico/photo_327149_20150415-2/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/12/photo_327149_20150415-2-e1513808360687.jpg" data-orig-size="1986,1319" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1232506365&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;400&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Luis Miguel" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/12/photo_327149_20150415-2-e1513808360687.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/12/photo_327149_20150415-2-e1513808360687.jpg?w=985" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2017/12/photo_327149_20150415-2-e1513808360687.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/12/photo_327149_20150415-2-e1513808360687.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/12/photo_327149_20150415-2-e1513808360687.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2017/12/photo_327149_20150415-2-e1513808360687.jpg?w=160 160w, https://lasmananitasentravision.files.wordpress.com/2017/12/photo_327149_20150415-2-e1513808360687.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/12/photo_327149_20150415-2-e1513808360687.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="99669" data-permalink="http://losmetichesshow.com/2017/12/20/exigen-certificado-medico-a-luis-miguel-para-dar-shows-en-mexico/photo_327149_20150415-2/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/12/photo_327149_20150415-2-e1513808360687.jpg" data-orig-size="1986,1319" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1232506365&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;400&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Luis Miguel" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/12/photo_327149_20150415-2-e1513808360687.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/12/photo_327149_20150415-2-e1513808360687.jpg?w=985" /></noscript><div class="transparent-invert"></div></a></div></div></li><li><div class="info"><p class="category"><a href="http://losmetichesshow.com/category/primicias/">Primicias</a></p><h2 class="title"><a href="http://losmetichesshow.com/2018/04/24/indirecta-lupillo-rivera-demuestra-que-a-el-si-lo-quieren-sus-fans/" title="¿Indirecta? Lupillo Rivera demuestra que a él sí lo quieren sus&nbsp;fans">¿Indirecta? Lupillo Rivera demuestra que a él sí lo quieren sus fans</a></h2><p class="datetime"><span class="time">3:51 pm</span><span class="date">04/24/2018</span></p><div data-link="http://losmetichesshow.com/2018/04/24/indirecta-lupillo-rivera-demuestra-que-a-el-si-lo-quieren-sus-fans/" data-image="https://lasmananitasentravision.files.wordpress.com/2016/06/lupilloriveratumundo4-e1465430898143.jpg?w=169" data-title="¿Indirecta? Lupillo Rivera demuestra que a él sí lo quieren sus fans" data-lazy-load="1" data-custom-load="" id="share-5ae0c406f006a" class="social"></div><div class="thumbnail size-medium"><a href="http://losmetichesshow.com/2018/04/24/indirecta-lupillo-rivera-demuestra-que-a-el-si-lo-quieren-sus-fans/" title="¿Indirecta? Lupillo Rivera demuestra que a él sí lo quieren sus&nbsp;fans"><img width="640" height="2048" src="https://s2.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2016/06/lupilloriveratumundo4-e1465430898143.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2016/06/lupilloriveratumundo4-e1465430898143.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2016/06/lupilloriveratumundo4-e1465430898143.jpg?w=169 169w, https://lasmananitasentravision.files.wordpress.com/2016/06/lupilloriveratumundo4-e1465430898143.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2016/06/lupilloriveratumundo4-e1465430898143.jpg?w=985 985w, https://lasmananitasentravision.files.wordpress.com/2016/06/lupilloriveratumundo4-e1465430898143.jpg 1141w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="66111" data-permalink="http://losmetichesshow.com/2016/06/08/lupillo-no-sabe-ligar-hasta-con-su-esposa-le-ayudaron/lupilloriveratumundo4/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2016/06/lupilloriveratumundo4-e1465430898143.jpg" data-orig-size="1141,714" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1346357488&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;42&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LUPILLORIVERAtumundo4" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2016/06/lupilloriveratumundo4-e1465430898143.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2016/06/lupilloriveratumundo4-e1465430898143.jpg?w=985" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2016/06/lupilloriveratumundo4-e1465430898143.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2016/06/lupilloriveratumundo4-e1465430898143.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2016/06/lupilloriveratumundo4-e1465430898143.jpg?w=169 169w, https://lasmananitasentravision.files.wordpress.com/2016/06/lupilloriveratumundo4-e1465430898143.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2016/06/lupilloriveratumundo4-e1465430898143.jpg?w=985 985w, https://lasmananitasentravision.files.wordpress.com/2016/06/lupilloriveratumundo4-e1465430898143.jpg 1141w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="66111" data-permalink="http://losmetichesshow.com/2016/06/08/lupillo-no-sabe-ligar-hasta-con-su-esposa-le-ayudaron/lupilloriveratumundo4/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2016/06/lupilloriveratumundo4-e1465430898143.jpg" data-orig-size="1141,714" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1346357488&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;42&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LUPILLORIVERAtumundo4" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2016/06/lupilloriveratumundo4-e1465430898143.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2016/06/lupilloriveratumundo4-e1465430898143.jpg?w=985" /></noscript><div class="transparent-invert"></div></a></div></div></li><li><div class="info"><p class="category"><a href="http://losmetichesshow.com/category/primicias/">Primicias</a></p><h2 class="title"><a href="http://losmetichesshow.com/2018/04/24/chiquis-rivera-niega-boda-y-revela-por-que-dejo-a-lorenzo-mendez/" title="Chiquis Rivera dejó a Lorenzo Méndez porque el cantante bebe&nbsp;demasiado">Chiquis Rivera dejó a Lorenzo Méndez porque el cantante bebe demasiado</a></h2><p class="datetime"><span class="time">8:48 am</span><span class="date">04/24/2018</span></p><div data-link="http://losmetichesshow.com/2018/04/24/chiquis-rivera-niega-boda-y-revela-por-que-dejo-a-lorenzo-mendez/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/07/chiquisriveravaportida4.jpg?w=159" data-title="Chiquis Rivera dejó a Lorenzo Méndez porque el cantante bebe demasiado" data-lazy-load="1" data-custom-load="" id="share-5ae0c406f124e" class="social"></div><div class="thumbnail size-medium"><a href="http://losmetichesshow.com/2018/04/24/chiquis-rivera-niega-boda-y-revela-por-que-dejo-a-lorenzo-mendez/" title="Chiquis Rivera dejó a Lorenzo Méndez porque el cantante bebe&nbsp;demasiado"><img width="640" height="2048" src="https://s2.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/07/chiquisriveravaportida4.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/07/chiquisriveravaportida4.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/07/chiquisriveravaportida4.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2017/07/chiquisriveravaportida4.jpg?w=159 159w, https://lasmananitasentravision.files.wordpress.com/2017/07/chiquisriveravaportida4.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/07/chiquisriveravaportida4.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="94650" data-permalink="http://losmetichesshow.com/2017/07/26/chiquis-rivera-despierta-los-mas-bajos-instintos-de-sus-fans/chiquisriveravaportida4/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/07/chiquisriveravaportida4.jpg" data-orig-size="5268,3512" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1468574984&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;58&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CHIQUISRIVERAvaportiDA4" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/07/chiquisriveravaportida4.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/07/chiquisriveravaportida4.jpg?w=985" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2017/07/chiquisriveravaportida4.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/07/chiquisriveravaportida4.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/07/chiquisriveravaportida4.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2017/07/chiquisriveravaportida4.jpg?w=159 159w, https://lasmananitasentravision.files.wordpress.com/2017/07/chiquisriveravaportida4.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/07/chiquisriveravaportida4.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="94650" data-permalink="http://losmetichesshow.com/2017/07/26/chiquis-rivera-despierta-los-mas-bajos-instintos-de-sus-fans/chiquisriveravaportida4/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/07/chiquisriveravaportida4.jpg" data-orig-size="5268,3512" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1468574984&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;58&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CHIQUISRIVERAvaportiDA4" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/07/chiquisriveravaportida4.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/07/chiquisriveravaportida4.jpg?w=985" /></noscript><div class="transparent-invert"></div></a></div></div></li><li><div class="info"><p class="category"><a href="http://losmetichesshow.com/category/primicias/">Primicias</a></p><h2 class="title"><a href="http://losmetichesshow.com/2018/04/24/andrea-legarreta-confiesa-que-se-dio-el-lujo-de-rechazar-a-luis-miguel/" title="Andrea Legarreta confiesa que se dio el lujo de rechazar a Luis&nbsp;Miguel">Andrea Legarreta confiesa que se dio el lujo de rechazar a Luis Miguel</a></h2><p class="datetime"><span class="time">8:41 am</span><span class="date">04/24/2018</span></p><div data-link="http://losmetichesshow.com/2018/04/24/andrea-legarreta-confiesa-que-se-dio-el-lujo-de-rechazar-a-luis-miguel/" data-image="https://lasmananitasentravision.files.wordpress.com/2015/02/andrealegarreta_mezcalent-e1424919308987.jpg?w=163" data-title="Andrea Legarreta confiesa que se dio el lujo de rechazar a Luis Miguel" data-lazy-load="1" data-custom-load="" id="share-5ae0c406f24fa" class="social"></div><div class="thumbnail size-medium"><a href="http://losmetichesshow.com/2018/04/24/andrea-legarreta-confiesa-que-se-dio-el-lujo-de-rechazar-a-luis-miguel/" title="Andrea Legarreta confiesa que se dio el lujo de rechazar a Luis&nbsp;Miguel"><img width="640" height="2048" src="https://s2.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2015/02/andrealegarreta_mezcalent-e1424919308987.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="Andrea Legarreta" srcset="https://lasmananitasentravision.files.wordpress.com/2015/02/andrealegarreta_mezcalent-e1424919308987.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2015/02/andrealegarreta_mezcalent-e1424919308987.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2015/02/andrealegarreta_mezcalent-e1424919308987.jpg?w=163 163w, https://lasmananitasentravision.files.wordpress.com/2015/02/andrealegarreta_mezcalent-e1424919308987.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2015/02/andrealegarreta_mezcalent-e1424919308987.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="18814" data-permalink="http://losmetichesshow.com/2015/02/25/andrea-legarreta-quiere-producir-hoy/andrealegarreta_mezcalent/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2015/02/andrealegarreta_mezcalent-e1424919308987.jpg" data-orig-size="2318,1505" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AndreaLegarreta_MEZCALENT" data-image-description="&lt;p&gt;Andrea Legarreta&lt;/p&gt;
" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2015/02/andrealegarreta_mezcalent-e1424919308987.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2015/02/andrealegarreta_mezcalent-e1424919308987.jpg?w=985" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2015/02/andrealegarreta_mezcalent-e1424919308987.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="Andrea Legarreta" srcset="https://lasmananitasentravision.files.wordpress.com/2015/02/andrealegarreta_mezcalent-e1424919308987.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2015/02/andrealegarreta_mezcalent-e1424919308987.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2015/02/andrealegarreta_mezcalent-e1424919308987.jpg?w=163 163w, https://lasmananitasentravision.files.wordpress.com/2015/02/andrealegarreta_mezcalent-e1424919308987.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2015/02/andrealegarreta_mezcalent-e1424919308987.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="18814" data-permalink="http://losmetichesshow.com/2015/02/25/andrea-legarreta-quiere-producir-hoy/andrealegarreta_mezcalent/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2015/02/andrealegarreta_mezcalent-e1424919308987.jpg" data-orig-size="2318,1505" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AndreaLegarreta_MEZCALENT" data-image-description="&lt;p&gt;Andrea Legarreta&lt;/p&gt;
" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2015/02/andrealegarreta_mezcalent-e1424919308987.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2015/02/andrealegarreta_mezcalent-e1424919308987.jpg?w=985" /></noscript><div class="media-button"><div class="transparent"></div><span class="icon icon-play"></span><p>Ver Video</p></div><div class="transparent-invert"></div></a></div></div></li></ul></div></article></div></div>	
	
</section>

<section id="la-camarita-container"><div id="la-camarita-intro">
	<div class="background-transparent"></div>
	<span>
	<a href="javascript:void(0)" class="la-camarita-header">Cabecera</a>
	<a href="javascript:void(0)" id="close-la-camarita-main" class="close">Cerrar</a>
	<a href="sms://+13239006221" id="la-camarita-text" class="intro-buttons">Envíanos un Texto</a>
	<a href="javascript:void(0)" id="la-camarita-email" class="intro-buttons">Envíanos un Email</a>
	</span>
	</div><div id="la-camarita">
	<div class="background-transparent"></div>
	<a href="javascript:void(0)" class="la-camarita-header">Cabecera</a>
	<a href="javascript:void(0)" id="close-la-camarita-form" class="close">Cerrar</a><div id="ugc-form-container"><form id="ugc-upload" class="screen-1-active " action="http://webservices.entravision.com/ugc/" method="post" enctype="multipart/form-data"><div id="ugc-screen-1" class="ugc-screen"><label class="ugc-email">Tu correo<input type="email" name="email" placeholder="Tu correo" required /></label></div><div id="ugc-screen-2" class="ugc-screen"><label class="ugc-title">Título<input type="text" name="title" placeholder="Título" required /></label></div><div id="ugc-screen-3" class="ugc-screen"><label class="ugc-description">Descripción<textarea name="description" placeholder="Descripción"></textarea></label></div><div id="ugc-screen-4" class="ugc-screen"><label class="ugc-file">Selecciona tu foto o video<input type="file" name="file" accept="video/*,image/*" required /></label><input type="hidden" name="category" value="lacamarita" /><label class="ugc-terms"><input checked type="checkbox" required />He leído las <a href="/privacy-statement/" target="_blank">Políticas de Privacidad</a> y acepto compartir este video con "Chismes de Famosos, Los Metiches" y todas sus plataformas</label><input type="submit" class="ugc-submit-button" value="Send" /><progress max="100" value="0"></progress></div></form></div></div></section>			<footer>
			
				<section id="footer-top">
					
                    <div class="follow"><p>¡Síguenos!</p><a href="https://www.facebook.com/losmetichesshow/" target="_blank" class="icon icon-facebook"></a><a href="https://twitter.com/lmshowcom" target="_blank" class="icon icon-twitter"></a></div>                	
                                        <div class="banner desktop">
						<div class="leaderboard">
							<div id="azk73387" class="adzerk"></div>						</div>
					</div>
					                    
				</section>
				
				<section id="footer-bottom">
					<div class="transparent"></div>
					<p><a href="http://losmetichesshow.com/contactanos/">Contáctanos</a>&nbsp;<a href="http://www.entravision.com/terms-of-use/" target="_blank">Terms of Use</a>&nbsp;<a href="http://www.entravision.com/mobile-tc/" target="_blank">Mobile Terms of Use</a>&nbsp;<a href="http://www.entravision.com/termsofsales/" target="_blank">Terms of Sales</a>&nbsp;<a href="http://www.entravision.com/terms-of-use/#privacy" target="_blank">Privacy Policy</a></p>
										<p class="entravision-logo"><a href="http://www.entravision.com/" target="_blank">&copy; 2016 Entravision Communications Corporation</a>
									</section>
			
			</footer>

							<a href="#" id="back-to-top"></a>
								
		</div> <!-- /.wrapper -->

		<div id="floating" class="active">
			<a href="#" id="floating-button" class="icon icon-share"></a>
			<div class="follow"><a href="https://www.facebook.com/losmetichesshow/" target="_blank" class="icon icon-facebook"></a><a href="https://twitter.com/lmshowcom" target="_blank" class="icon icon-twitter"></a><a href="/contacto/" class="icon icon-mail"></a></div>		</div>

		<!-- wpcom_wp_footer -->
<script>
var dataLayer = dataLayer || [];
dataLayer.push( { "page_type": "detail" } );
dataLayer.push( { "post_type": "post" } );
dataLayer.push( { "published_date_time": "2018-04-25 03:40:05" } );
dataLayer.push( { "slug": "aseguran-que-gloria-trevi-sufria-al-hacer-sus-famosos-calendarios" } );
dataLayer.push( { "author_id": 133256914 } );
dataLayer.push( { "tags": "Calendarios,Cantante,Edith Z\u00fa\u00f1iga,Fotos,Gloria Trevi,odiaba,sergio andrade,Video" } );
dataLayer.push( { "categories": "Primicias,Videos" } );
dataLayer.push( { "canonical_link": "http:\/\/losmetichesshow.com\/2018\/04\/25\/aseguran-que-gloria-trevi-sufria-al-hacer-sus-famosos-calendarios\/" } );
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5CP2DG');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CP2DG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="azk25645" class="adzerk"></div><script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201817y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type="text/javascript">
var adzerkIsVisible = function( el ) {
	var boundaries = el.getBoundingClientRect();

	return 	! ( boundaries.top > ( window.innerHeight || document.documentElement.clientHeight ) ||
				boundaries.left > ( window.innerWidth || document.documentElement.clientWidth ) ||
				boundaries.right < 0 ||
				boundaries.bottom < 0 );
};

var adzerkSetup	= {"publisher":"9746","banners":[{"type":"splash","container":"azk25645","code":"","unitag_code":"c7d5d4e8-cac6-11e7-bf22-0685dc1fc043\/t.js","container_printed":true,"type_id":"163","site_id":"329626"},{"type":"leaderboard","container":"azk56421","code":"","unitag_code":"e442e890-cac7-11e7-bf22-0685dc1fc043\/t.js","container_printed":true,"type_id":"4","site_id":"329626"},{"type":"leaderboard","container":"azk73387","code":"","unitag_code":"09c63b9e-cac8-11e7-bf22-0685dc1fc043\/t.js","container_printed":true,"type_id":"4","site_id":"329626"},{"type":"medium-rectangle","container":"azk35364","code":"","unitag_code":"5a5c2509-cac7-11e7-bf22-0685dc1fc043\/t.js","container_printed":true,"type_id":"5","site_id":"329626"}],"smart":false};

var adzerkLoad = function() {
	for ( var i = 0; i < adzerkSetup.banners.length; i++ ) {

		var container	= document.getElementById( adzerkSetup.banners[ i ].container );

		if ( container ) {

			if ( ( adzerkIsVisible( container ) || adzerkSetup.smart === false ) &&
				 ( typeof adzerkSetup.banners[ i ].iframe_printed === typeof undefined ) ) {

				var banner = document.createElement( 'IFRAME' );
				banner.className	= 'adzerk_async_load'
				banner.scrolling 	= 'no';
				banner.frameborder 	= '0';
				banner.src 			= '/adzerk/' +
					'?p=' + encodeURIComponent( adzerkSetup.publisher ) +
					'&s=' + encodeURIComponent( adzerkSetup.banners[ i ].site_id ) +
					'&t=' + encodeURIComponent( adzerkSetup.banners[ i ].type_id ) +
					'&c=' + encodeURIComponent( adzerkSetup.banners[ i ].code ) +
					'&u=' + encodeURIComponent( adzerkSetup.banners[ i ].unitag_code ) +
					'&i=' + encodeURIComponent( adzerkSetup.banners[ i ].container );

				if ( container.appendChild( banner ) )
					adzerkSetup.banners[ i ].iframe_printed = true;
			}
		}
	}
}

window.addEventListener( 'load', adzerkLoad );
window.addEventListener( 'scroll', adzerkLoad );
window.addEventListener( 'resize', adzerkLoad );
function adzerkIframeEventHandler( e ) {
	var asyncLoadedBanner	= document.getElementById( e.detail.loaded_id );
	if ( asyncLoadedBanner ) {
		asyncLoadedBanner.classList.add( 'adzerk_async_loaded' );
		asyncLoadedBanner.addEventListener( 'click', function(){
			if ( asyncLoadedBanner.classList.contains( 'splash' ) )
				asyncLoadedBanner.classList.remove( 'adzerk_async_loaded' );
		});
	}
}

function adzerkIframeClickHandler( e ) {
	var asyncLoadedBanner	= document.getElementById( e.detail.loaded_id );
	if ( asyncLoadedBanner ) {
		if ( asyncLoadedBanner.classList.contains( 'splash' ) )
			asyncLoadedBanner.classList.remove( 'adzerk_async_loaded' );
	}
}

window.document.addEventListener( 'adzerkIframeEvent', adzerkIframeEventHandler, false );
window.document.addEventListener( 'adzerkIframeClick', adzerkIframeClickHandler, false );
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVy0EOQDAQheELqVGCWIizUBNabZVRHB+xYSOx/d/7YHNMjHZBu4AiaHGVAt0eKgrgMRnPnPadtARaDkgwefTY17bVOH+cxWjMmdiN1KUboE06/INe4YSVKXnKC57HSRapAyLtR9U='></script>
<script type='text/javascript' src='https://cdns.gigya.com/js/gigya.js?apiKey=3_RkvRJvrW0VEkPjaGxynnXMxGljJHajFL029ns6pnDdr7cp47VpfWivy0LlAyGvLu&#038;lang=es-ES'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var personalities = {"ajaxurl":"https:\/\/lasmananitasentravision.wordpress.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVj0kOwjAMRS9EalpUYIM4S0gtcGiSyk6DuD0OEoNgAwvLk/77Nlwm41LMGDPkEwYUKDSBtmwLCaVopnE+UqzzAdMjNV4W8IMWWVK0I2XSrRcIlmITND70YX76dKZS/B1mrIqvmdyX4ZvADgo0B8tKl4yslUkFmfVSec3+JOgT7lxt92HX9t2yb9fbzcrfAIVrchY='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'98806697','blog_tz':'-7','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'98806697','v':'wpcom','tz':'-7','user_id':'0','post':'106162','subd':'lasmananitasentravision'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=98806697&v=wpcomvt&tz=-7&user_id=0&post=106162&subd=lasmananitasentravision&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdTX3k9PVAyaCUxZEI1K2xZZFJjcjFEU0UvRXFNWEMwZkxUWGp5TENiOFQ1W293RDg4d2FFK0ZOXW1WK2I4RFF5NlssLkc2JW1VLm8rYyY/dj8wdFA1NEd2RVc0elFVSDN1RS9YQVJJNEZPLHp8LnpESTMya3ZTdX5xJjAwJWZZc3oyfFFJZ0k/Sm1YYSZSSEtvbnVNd1B2eFpyWV1oU1NnYWVyQy5GfFVjQVhOWDd8Vz92R1ozXWg2WlNTR1tzWnFrYzZdT1ppeTZyXWhbcg=='}]);
_stq.push([ 'clickTrackerInit', '98806697', '106162' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>	</body>
</html>
<!--
	generated in 0.201 seconds
	73611 bytes batcached for 300 seconds
-->
