<!DOCTYPE html>
<html lang="es-ES">
	<head>
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta name="format-detection" content="telephone=no">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="http://losmetichesshow.com/xmlrpc.php" />
		<title>Chismes de Famosos, Los Metiches | Exnovia de Esteban Loaiza lo defiende pese a las acusaciones</title>
		
<meta name="description" content="Eli Castro aseguró que el expelotero jamás actuó de manera extraña." />
<meta name="keywords" content="esteban loaiza, exesposo de jenni rivera, exbeisbolista, drogas, arresto, cocaína, eli castro, exnovia" /><meta name="google-site-verification" content="IxjjdGeOPu9Xz8Pp9Yx0RPmMPOg2vIugg4PTwHJtlCg" />

		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=losmetichesshow.com&amp;id=98806697&amp;t=1518699891&amp;back=http%3A%2F%2Flosmetichesshow.com%2F2018%2F02%2F15%2Fexnovia-de-esteban-loaiza-lo-defiende-pese-a-las-acusaciones%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//d9etzk30b05yg.cloudfront.net' />
<link rel='dns-prefetch' href='//services.babator.com' />
<link rel='dns-prefetch' href='//cdns.gigya.com' />
<link rel='dns-prefetch' href='//lasmananitasentravision.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNUFtSwzAMvBDGEwid4YPhLI4rHLXyYyylobdHSaZAeRh+NLuy1tqVnYvxOQkksXEyhaaAie1cfI6GIxKcv7Bbz3xjf5YRHoHtAaQ4fzQra437XEH7sThZJiLs0QFB1LGWbMZ9AFE5X7AReG1KYtldFi1wVHtNZ1viYSgVmI3WiFM0Mqq3PxLFxf0WfTV41dmkaFMWVDW/g29/bqvsCYtVWt0JGXMyBSrn5AgF9ZVRtEaXXEJxyuVM8J/LcfboyGwePpOWOEA2lL0TNXJFzAs5rC1phYFyUBjWm3zQ33KPvQ2UB0fLwHN86h663ePdfdf3hzfs3gQm?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var configuration = {"rendererBaseUrl":"\/\/renderer.qmerce.com","randomBaseUrl":"\/\/random.qmerce.com"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='//d9etzk30b05yg.cloudfront.net/js/sdk/v2.0/apester-javascript-sdk.min.js?ver=4.9.4'></script>
<script type='text/javascript' async="async" src='http://services.babator.com/tags?apiKey=e5c223f0-34da-11e7-8d53-9d83cb7c7196&#038;ver=4.9.4'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lasmananitasentravision.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://wp.me/p6GA8p-qvc' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Flosmetichesshow.com%2F2018%2F02%2F15%2Fexnovia-de-esteban-loaiza-lo-defiende-pese-a-las-acusaciones%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Flosmetichesshow.com%2F2018%2F02%2F15%2Fexnovia-de-esteban-loaiza-lo-defiende-pese-a-las-acusaciones%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Exnovia de Esteban Loaiza lo defiende pese a las acusaciones" />
<meta property="og:url" content="http://losmetichesshow.com/2018/02/15/exnovia-de-esteban-loaiza-lo-defiende-pese-a-las-acusaciones/" />
<meta property="og:description" content="Ante la situación que enfrenta Esteban Loaiza tras ser detenido por posesión de drogas, es Eli Castro, una de las mejores amigas del exbeisbolista y de quien se dijo en su momento que mantuvieron u…" />
<meta property="article:published_time" content="2018-02-15T11:05:56+00:00" />
<meta property="article:modified_time" content="2018-02-15T11:05:56+00:00" />
<meta property="og:site_name" content="Chismes de Famosos, Los Metiches" />
<meta property="og:image" content="https://lasmananitasentravision.files.wordpress.com/2018/02/captura-de-pantalla-2018-02-15-a-las-05-04-09.png" />
<meta property="og:image:width" content="945" />
<meta property="og:image:height" content="681" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Exnovia de Esteban Loaiza lo defiende pese a las&nbsp;acusaciones" />
<meta name="twitter:image:src" content="https://lasmananitasentravision.files.wordpress.com/2018/02/captura-de-pantalla-2018-02-15-a-las-05-04-09.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel='openid.server' href='http://lasmananitasentravision.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://lasmananitasentravision.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://losmetichesshow.com/osd.xml" title="Chismes de Famosos, Los Metiches" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<link rel="canonical" href="http://losmetichesshow.com/2018/02/15/exnovia-de-esteban-loaiza-lo-defiende-pese-a-las-acusaciones/" /><link rel="apple-touch-icon" sizes="57x57" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/manifest.json" />
<link rel="mask-icon" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/safari-pinned-tab.svg" color="#5bbad5" />
<link rel="shortcut icon" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/favicon.ico" />
<meta name="msapplication-TileColor" content="#da532c" />
<meta name="msapplication-TileImage" content="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/mstile-144x144.png" />
<meta name="msapplication-config" content="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/browserconfig.xml" />
<meta name="theme-color" content="#ffffff" />
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Chismes de Famosos, Los Metiches" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Encuentra los chismes de famosos más calientes de la farándula, escucha Los Metiches a través de La Suavecita 107.1 en Los Angeles" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=http://losmetichesshow.com/feed/;icon-uri=https://lasmananitasentravision.files.wordpress.com/2018/01/cropped-losmetichesshow_logo.png?w=16" /><link rel="amphtml" href="http://losmetichesshow.com/2018/02/15/exnovia-de-esteban-loaiza-lo-defiende-pese-a-las-acusaciones/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://lasmananitasentravision.files.wordpress.com/2018/01/cropped-losmetichesshow_logo.png?w=32" sizes="32x32" />
<link rel="icon" href="https://lasmananitasentravision.files.wordpress.com/2018/01/cropped-losmetichesshow_logo.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://lasmananitasentravision.files.wordpress.com/2018/01/cropped-losmetichesshow_logo.png?w=180" />
<meta name="msapplication-TileImage" content="https://lasmananitasentravision.files.wordpress.com/2018/01/cropped-losmetichesshow_logo.png?w=270" />
        
			</head>
	<body class="single single-post post-category-primicias">
		
		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7";
  js.async = true;
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

		<div class="wrapper">
			
			<div id="fixedbar" class="mobile">					
				<div class="logo">
					<a href="http://losmetichesshow.com">
						<div class="logo-izq"></div>
						<div class="logo-der"></div>
					</a>
				</div>
                
                                
                <div class="menu-opener">
                    <div class="menu-opener-inner"></div>
                </div>
			</div>
			
			<nav id="mobile-menu">
                <div class="menu-wrapper">
					<div class="search">
	<form role="search" action="http://losmetichesshow.com/">
        <button type="submit" class="submit icon icon-search"></button>
        <input type="search" value="" name="s" placeholder="¿Qué buscas?" />
	</form>
</div>
                    
                                                    
                    <ul id="menu-inner"><li><a href="http://losmetichesshow.com/category/primicias/" class="menu-link">Primicias</a></li><li><a href="http://losmetichesshow.com/category/mas-chismes/" class="menu-link">Más Chismes</a></li><li><a href="http://losmetichesshow.com/masterchef/" class="menu-link">MasterChef</a></li><li><a href="http://noticiasya.com" class="menu-link" target="_blank">Noticias Ya</a></li><li class="la-camarita"><a href="#la-camarita" class="menu-link">La Camarita</a></li></ul>                    
                    <div class="follow"><p>¡Síguenos!</p><a href="https://www.facebook.com/losmetichesshow/" target="_blank" class="icon icon-facebook"></a><a href="https://twitter.com/lmshowcom" target="_blank" class="icon icon-twitter"></a></div>
                    <div class="closer mobile">   
                        <a href="#" id="menu-closer" class="icon icon-close"></a>  
                    </div>
				</div>				
			</nav>
			
							<nav >
									</nav>
			
			<header>
				
				<div id="middlebar">
                	<div class="header-inner">
                        <div class="logo">
                            <a href="http://losmetichesshow.com">
                                <div class="logo-izq"></div>
                                <div class="logo-der"></div>
                            </a>
                        </div>
                        
                                                <div class="banner">
                            <div class="leaderboard">
                                <div id="azk38886" class="adzerk"></div>                            </div>
                        </div>
                        					</div>
				</div>
				
				<div id="bottombar">
                	<div class="header-inner">
                        <nav >
                                                        
                                                        
                            <ul id="secondary-menu"><li><div class="follow"><a href="https://www.facebook.com/losmetichesshow/" target="_blank" class="icon icon-facebook"></a><a href="https://twitter.com/lmshowcom" target="_blank" class="icon icon-twitter"></a><a href="/contacto/" class="icon icon-mail"></a></div></li><li class="la-camarita"><a href="#la-camarita" class="menu-link">La Camarita</a></li><li><a href="http://losmetichesshow.com/category/noticias/" class="menu-link">Primicias</a></li><li><a href="http://losmetichesshow.com/category/videos/" class="menu-link">Videos</a></li><li><a href="http://losmetichesshow.com/masterchef/" class="menu-link">MasterChef</a></li></ul>                        
                            <div class="menu-opener desktop">
                                <p>Menú</p>
                                <div class="menu-opener-inner"></div>
                            </div>
                        </nav>
                        
                                            </div>					
				</div>
				
			</header>
<section id="main-container">        
	
	<section id="content">
					
		<article id="post" class="block">

					<h1 class="title">Exnovia de Esteban Loaiza lo defiende pese a las&nbsp;acusaciones</h1>

			<p class="datetime"><span class="time">7:05 pm</span><span class="date">02/14/2018</span></p>

			<span class="like-button"><div class="fb-like" data-width="320" data-href="http://losmetichesshow.com/2018/02/15/exnovia-de-esteban-loaiza-lo-defiende-pese-a-las-acusaciones/" data-layout="button" data-size="small" data-action="like" data-show-faces="false" data-share="false"></div></span>

					
<img width="" height="" src="https://lasmananitasentravision.files.wordpress.com/2018/02/captura-de-pantalla-2018-02-15-a-las-05-04-09.png?w=640&amp;h=360&amp;crop=1" class="attachment-desktop size-desktop wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2018/02/captura-de-pantalla-2018-02-15-a-las-05-04-09.png?w=640&amp;h=360&amp;crop=1 640w, https://lasmananitasentravision.files.wordpress.com/2018/02/captura-de-pantalla-2018-02-15-a-las-05-04-09.png?w=188&amp;h=106&amp;crop=1 188w, https://lasmananitasentravision.files.wordpress.com/2018/02/captura-de-pantalla-2018-02-15-a-las-05-04-09.png?w=768&amp;h=432&amp;crop=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="101879" data-permalink="http://losmetichesshow.com/2018/02/15/exnovia-de-esteban-loaiza-lo-defiende-pese-a-las-acusaciones/captura-de-pantalla-2018-02-15-a-las-05-04-09/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2018/02/captura-de-pantalla-2018-02-15-a-las-05-04-09.png" data-orig-size="945,681" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Esteban Loaiza" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2018/02/captura-de-pantalla-2018-02-15-a-las-05-04-09.png?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2018/02/captura-de-pantalla-2018-02-15-a-las-05-04-09.png?w=945" />						<p class="category">
								<a href="http://losmetichesshow.com/category/primicias/">Primicias</a>
							</p>
						
			       		
						
            <div id="social-wrapper">
				<div data-link="http://losmetichesshow.com/2018/02/15/exnovia-de-esteban-loaiza-lo-defiende-pese-a-las-acusaciones/" data-image="https://lasmananitasentravision.files.wordpress.com/2018/02/captura-de-pantalla-2018-02-15-a-las-05-04-09.png?w=147" data-title="Exnovia de Esteban Loaiza lo defiende pese a las acusaciones" data-lazy-load="" data-custom-load="" id="single-social" class="social"></div>                <div class="comments-button"><a href="#comments"></a></div>
            </div>
			
			        
						<div class="post-nav">
				<a class="nav-button prev-post" href="http://losmetichesshow.com/2018/02/15/esteban-loaiza-estara-varios-anos-en-la-carcel-asegura-vidente/" rel="next"><span class="icon icon-arrow-down-2"></span><p>Anterior</p></a>
				<a class="nav-button next-post" href="http://losmetichesshow.com/2018/02/14/gerardo-ortiz-ya-se-convirtio-en-papa/" rel="prev"><span class="icon icon-arrow-down-2"></span><p>Siguiente</p></a>			</div>              
						
			<div class="content">
				<p>Ante la situación que enfrenta Esteban Loaiza tras ser detenido por posesión de drogas, es Eli Castro, una de las mejores amigas del exbeisbolista y de quien se dijo en su momento que mantuvieron una relación sentimental, quien defiende al expelotero.</p>
<p>La conductora declaró que no ha podido hablar con Esteban y aseguró que él no tiene necesidad de estar en ese tipo de negocios, pues nunca vio que le faltara dinero. También señaló que es una lástima que Jenni Rivera no esté viva para que pudiera aclarar la situación del deportista.</p>
<p>&#8220;La verdad tiene mucho tiempo que no hablo con Esteban, con la que siempre hablo y estoy en contacto es con Cristi&#8221;.<div id="adg_main"></div>
<script type="text/javascript" id="aniviewJS524451920" src="https://play.aniview.com/59a5603f28a0611e9360c113/5a6a0ba8073ef436086a962c/scrollerads.com_DT-IB_480_360.js"></script></p>
<p>&#8220;Yo conozco a un Esteban muy caballero, ajeno totalmente a eso. Un deportista ejemplar, estoy sorprendida. Lamentablemente Jenni (Rivera) no está para poderlo aclarar y decirnos si, sí o no”.</p>
<p>&#8220;Eso es una declaración que no puedo dar, porque hace mucho que no lo veo. Cuando fue mi cuate nunca vi una mala economía, con lo que le dieron en el deporte al retirarse tenía para vivir tranquilamente”.</p>
			</div>

			<div id="comments" data-category="Comentarios" data-id="101878" data-title="Exnovia de Esteban Loaiza lo defiende pese a las acusaciones"></div>
		</article>
	
	</section>	<!-- /#content -->

	<aside id="sidebar">
	<div class="widget"><div id="azk86505" class="adzerk"></div></div><div class="widget"><h2>Más<span class="last-word"> Leídas</span></h2><div class=""><a href="#" class="full"></a><a href="#" class="previous"></a><a href="#" class="next"></a><nav><div class="navigation"><a href="#"><img data-lazy-custom="1" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2016/10/millonarios-destrozos-por-cancelacin-de-baile-de-gerardo-ortiz2.jpg?w=157" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" /></a><a href="#"><img data-lazy-custom="1" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/07/screen-shot-2017-07-10-at-8-13-57-pm.png?w=151" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" /></a><a href="#"><img data-lazy-custom="1" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/03/bfmedia.jpg?w=211" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" /></a><a href="#"><img data-lazy-custom="1" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/07/eduardo-yac3b1ez.jpg?w=151" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" /></a><a href="#"><img data-lazy-custom="1" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2018/02/gettyimages-918332994.jpg?w=159" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" /></a></div></nav><ul><li><a href="http://losmetichesshow.com/2018/02/14/gerardo-ortiz-ya-se-convirtio-en-papa/"><figure><div data-link="http://losmetichesshow.com/2018/02/14/gerardo-ortiz-ya-se-convirtio-en-papa/" data-image="https://lasmananitasentravision.files.wordpress.com/2016/10/millonarios-destrozos-por-cancelacin-de-baile-de-gerardo-ortiz2.jpg?w=157" data-title="¡Gerardo Ortiz ya es papá!" data-lazy-load="1" data-custom-load="" id="share-5a858573e213d" class="social"></div><img src="https://lasmananitasentravision.files.wordpress.com/2016/10/millonarios-destrozos-por-cancelacin-de-baile-de-gerardo-ortiz2.jpg?w=640" /><figcaption><h2> ¡Gerardo Ortiz ya es papá!</h2><p>El cantante Gerardo Ortiz celebró el Día de San Valentín de una forma muy peculiar, y es que sorprendió a sus seguidores con una foto que evidencia su paternidad. Aunque el intérprete ya había declarado en diferentes entrevistas su deseo por convertirse en padre, ahora dejó boquiabiertos a sus fans con una imagen que él&hellip;</p><span class="category">Primicias</span><p class="datetime"><span class="time">4:43 pm</span><span class="date">02/14/2018</span></p></figcaption></figure></a><li><a href="http://losmetichesshow.com/2018/02/14/mhoni-vidente-y-su-terrible-prediccion-sobre-esteban-loaiza/"><figure><div data-link="http://losmetichesshow.com/2018/02/14/mhoni-vidente-y-su-terrible-prediccion-sobre-esteban-loaiza/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/07/screen-shot-2017-07-10-at-8-13-57-pm.png?w=151" data-title="Mhoni Vidente tiene una terrible predicción para Esteban Loaiza" data-lazy-load="1" data-custom-load="" id="share-5a858573e24e0" class="social"></div><img src="https://lasmananitasentravision.files.wordpress.com/2017/07/screen-shot-2017-07-10-at-8-13-57-pm.png?w=985" /><span class="video-play"></span><figcaption><h2> Mhoni Vidente tiene una terrible predicción para Esteban Loaiza</h2><p>La detención de Esteban Loaiza, acusado por posesión de más de 40 libras de cocina y heroína, sigue dando de qué hablar y de acuerdo con las predicciones de Mhoni Vidente, las cosas no pintan nada bien para el expelotero. La astróloga se presentó en el programa &quot;Venga la alegría&quot; y dijo que la situación&hellip;</p><span class="category">Primicias</span><p class="datetime"><span class="time">1:02 pm</span><span class="date">02/14/2018</span></p></figcaption></figure></a><li><a href="http://losmetichesshow.com/2017/03/26/a-descubierto-romance-entre-chiquis-rivera-y-elena-jimenez/"><figure><div data-link="http://losmetichesshow.com/2017/03/26/a-descubierto-romance-entre-chiquis-rivera-y-elena-jimenez/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/03/bfmedia.jpg?w=211" data-title="Descubren en serie, el romance de Chiquis Rivera y Elena Jiménez" data-lazy-load="1" data-custom-load="" id="share-5a858573e2891" class="social"></div><img src="https://lasmananitasentravision.files.wordpress.com/2017/03/bfmedia.jpg?w=960" /><figcaption><h2> Descubren en serie, el romance de Chiquis Rivera y Elena Jiménez</h2><p>La hija de Jenni experta en romances prohíbidos</p><span class="category">Más Chismes</span><p class="datetime"><span class="time">9:06 pm</span><span class="date">03/26/2017</span></p></figcaption></figure></a><li><a href="http://losmetichesshow.com/2018/02/14/ya-arranco-el-juicio-contra-eduardo-yanez-por-golpear-a-un-reportero/"><figure><div data-link="http://losmetichesshow.com/2018/02/14/ya-arranco-el-juicio-contra-eduardo-yanez-por-golpear-a-un-reportero/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/07/eduardo-yac3b1ez.jpg?w=151" data-title="Abogados de Eduardo Yáñez tratan de reducir los cargos a su cliente" data-lazy-load="1" data-custom-load="" id="share-5a858573e2bf6" class="social"></div><img src="https://lasmananitasentravision.files.wordpress.com/2017/07/eduardo-yac3b1ez.jpg?w=985" /><span class="video-play"></span><figcaption><h2> Abogados de Eduardo Yáñez tratan de reducir los cargos a su cliente</h2><p>Este miércoles 14 de febrero se dio inicio al juicio contra Eduardo Yáñez, quien está demandado por Paco Fuentes, reportero de Univision que fue cacheteado por el actor hace unos meses durante un evento en Los Angeles. El reportero acudió con su abogado, Tre Lovell, a la Corte Superior de Los Angeles para ratificar los&hellip;</p><span class="category">Primicias</span><p class="datetime"><span class="time">1:25 pm</span><span class="date">02/14/2018</span></p></figcaption></figure></a><li><a href="http://losmetichesshow.com/2018/02/14/hay-17-muertos-por-tiroteo-en-secundaria-de-florida/"><figure><div data-link="http://losmetichesshow.com/2018/02/14/hay-17-muertos-por-tiroteo-en-secundaria-de-florida/" data-image="https://lasmananitasentravision.files.wordpress.com/2018/02/gettyimages-918332994.jpg?w=159" data-title="Hay 17 muertos por tiroteo en secundaria de Florida" data-lazy-load="1" data-custom-load="" id="share-5a858573e2fa0" class="social"></div><img src="https://lasmananitasentravision.files.wordpress.com/2018/02/gettyimages-918332994.jpg?w=985" /><figcaption><h2> Hay 17 muertos por tiroteo en secundaria de Florida</h2><p>El sospechoso era estudiante del plantel</p><span class="category">Primicias</span><p class="datetime"><span class="time">4:36 pm</span><span class="date">02/14/2018</span></p></figcaption></figure></a></ul><div class="loader"></div></div></div></aside>
		<div class="fluid-block-container" id="home-grid-container">
					<div class="block-group" id="dynamic-container">
					<article class="span2 block-list block expander">
					<div class="info"><article class="span-full block block-title"><h4><p>Te puede interesar</p></h4></article><ul class="related-posts"><li><div class="info"><p class="category"><a href="http://losmetichesshow.com/category/primicias/">Primicias</a></p><h2 class="title"><a href="http://losmetichesshow.com/2018/02/15/esteban-loaiza-investigado-desde-su-matrimonio-con-jenni-rivera/" title="¿Esteban Loaiza investigado desde su matrimonio con Jenni&nbsp;Rivera?">¿Esteban Loaiza investigado desde su matrimonio con Jenni Rivera?</a></h2><p class="datetime"><span class="time">3:22 am</span><span class="date">02/15/2018</span></p><div data-link="http://losmetichesshow.com/2018/02/15/esteban-loaiza-investigado-desde-su-matrimonio-con-jenni-rivera/" data-image="https://lasmananitasentravision.files.wordpress.com/2015/04/jennirivera_estebanloaiza_mezcalent-e1430358213430.jpg?w=152" data-title="¿Esteban Loaiza investigado desde su matrimonio con Jenni Rivera?" data-lazy-load="1" data-custom-load="" id="share-5a858573e41d0" class="social"></div><div class="thumbnail size-medium"><a href="http://losmetichesshow.com/2018/02/15/esteban-loaiza-investigado-desde-su-matrimonio-con-jenni-rivera/" title="¿Esteban Loaiza investigado desde su matrimonio con Jenni&nbsp;Rivera?"><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2015/04/jennirivera_estebanloaiza_mezcalent-e1430358213430.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="Jenni Rivera / Esteban Loaiza" srcset="https://lasmananitasentravision.files.wordpress.com/2015/04/jennirivera_estebanloaiza_mezcalent-e1430358213430.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2015/04/jennirivera_estebanloaiza_mezcalent-e1430358213430.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2015/04/jennirivera_estebanloaiza_mezcalent-e1430358213430.jpg?w=152 152w, https://lasmananitasentravision.files.wordpress.com/2015/04/jennirivera_estebanloaiza_mezcalent-e1430358213430.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2015/04/jennirivera_estebanloaiza_mezcalent-e1430358213430.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="27271" data-permalink="http://losmetichesshow.com/2015/04/29/jenni-rivera-era-infiel-y-agresiva/jennirivera_estebanloaiza_mezcalent/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2015/04/jennirivera_estebanloaiza_mezcalent-e1430358213430.jpg" data-orig-size="2250,1567" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="JenniRivera_EstebanLoaiza_MEZCALENT" data-image-description="&lt;p&gt;Jenni Rivera / Esteban Loaiza&lt;/p&gt;
" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2015/04/jennirivera_estebanloaiza_mezcalent-e1430358213430.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2015/04/jennirivera_estebanloaiza_mezcalent-e1430358213430.jpg?w=985" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2015/04/jennirivera_estebanloaiza_mezcalent-e1430358213430.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="Jenni Rivera / Esteban Loaiza" srcset="https://lasmananitasentravision.files.wordpress.com/2015/04/jennirivera_estebanloaiza_mezcalent-e1430358213430.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2015/04/jennirivera_estebanloaiza_mezcalent-e1430358213430.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2015/04/jennirivera_estebanloaiza_mezcalent-e1430358213430.jpg?w=152 152w, https://lasmananitasentravision.files.wordpress.com/2015/04/jennirivera_estebanloaiza_mezcalent-e1430358213430.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2015/04/jennirivera_estebanloaiza_mezcalent-e1430358213430.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="27271" data-permalink="http://losmetichesshow.com/2015/04/29/jenni-rivera-era-infiel-y-agresiva/jennirivera_estebanloaiza_mezcalent/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2015/04/jennirivera_estebanloaiza_mezcalent-e1430358213430.jpg" data-orig-size="2250,1567" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="JenniRivera_EstebanLoaiza_MEZCALENT" data-image-description="&lt;p&gt;Jenni Rivera / Esteban Loaiza&lt;/p&gt;
" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2015/04/jennirivera_estebanloaiza_mezcalent-e1430358213430.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2015/04/jennirivera_estebanloaiza_mezcalent-e1430358213430.jpg?w=985" /></noscript><div class="transparent-invert"></div></a></div></div></li><li><div class="info"><p class="category"><a href="http://losmetichesshow.com/category/primicias/">Primicias</a></p><h2 class="title"><a href="http://losmetichesshow.com/2018/02/15/esteban-loaiza-estara-varios-anos-en-la-carcel-asegura-vidente/" title="Esteban Loaiza estará varios años en la cárcel, asegura&nbsp;vidente">Esteban Loaiza estará varios años en la cárcel, asegura vidente</a></h2><p class="datetime"><span class="time">3:15 am</span><span class="date">02/15/2018</span></p><div data-link="http://losmetichesshow.com/2018/02/15/esteban-loaiza-estara-varios-anos-en-la-carcel-asegura-vidente/" data-image="https://lasmananitasentravision.files.wordpress.com/2014/11/photo.jpg?w=141" data-title="Esteban Loaiza estará varios años en la cárcel, asegura vidente" data-lazy-load="1" data-custom-load="" id="share-5a858573e4dd9" class="social"></div><div class="thumbnail size-medium"><a href="http://losmetichesshow.com/2018/02/15/esteban-loaiza-estara-varios-anos-en-la-carcel-asegura-vidente/" title="Esteban Loaiza estará varios años en la cárcel, asegura&nbsp;vidente"><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2014/11/photo.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="Esteban Loaiza, Cristina Eustace" srcset="https://lasmananitasentravision.files.wordpress.com/2014/11/photo.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2014/11/photo.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2014/11/photo.jpg?w=141 141w, https://lasmananitasentravision.files.wordpress.com/2014/11/photo.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2014/11/photo.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="10547" data-permalink="http://losmetichesshow.com/2014/11/24/esteban-loaiza-y-novia-cristina-eustace-esperan-bebe/photo-4/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2014/11/photo.jpg" data-orig-size="3264,2448" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 5s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1416595058&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.12&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Esteban Loaiza y Cristina Eustace esperan bebé" data-image-description="&lt;p&gt;Esteban Loaiza y Cristina Eustace esperan bebé&lt;/p&gt;
" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2014/11/photo.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2014/11/photo.jpg?w=985" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2014/11/photo.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="Esteban Loaiza, Cristina Eustace" srcset="https://lasmananitasentravision.files.wordpress.com/2014/11/photo.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2014/11/photo.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2014/11/photo.jpg?w=141 141w, https://lasmananitasentravision.files.wordpress.com/2014/11/photo.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2014/11/photo.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="10547" data-permalink="http://losmetichesshow.com/2014/11/24/esteban-loaiza-y-novia-cristina-eustace-esperan-bebe/photo-4/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2014/11/photo.jpg" data-orig-size="3264,2448" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 5s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1416595058&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.12&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Esteban Loaiza y Cristina Eustace esperan bebé" data-image-description="&lt;p&gt;Esteban Loaiza y Cristina Eustace esperan bebé&lt;/p&gt;
" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2014/11/photo.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2014/11/photo.jpg?w=985" /></noscript><div class="transparent-invert"></div></a></div></div></li><li><div class="info"><p class="category"><a href="http://losmetichesshow.com/category/primicias/">Primicias</a></p><h2 class="title"><a href="http://losmetichesshow.com/2018/02/14/esteban-loaiza-se-declara-inocente-tras-ser-arrestado-en-san-diego/" title="Esteban Loaiza se declara no culpable de cargos de posesión de&nbsp;drogas">Esteban Loaiza se declara no culpable de cargos de posesión de drogas</a></h2><p class="datetime"><span class="time">3:23 pm</span><span class="date">02/14/2018</span></p><div data-link="http://losmetichesshow.com/2018/02/14/esteban-loaiza-se-declara-inocente-tras-ser-arrestado-en-san-diego/" data-image="https://lasmananitasentravision.files.wordpress.com/2018/02/gettyimages-165005441.jpg?w=140" data-title="Esteban Loaiza se declara no culpable de cargos de posesión de drogas" data-lazy-load="1" data-custom-load="" id="share-5a858573e5a6c" class="social"></div><div class="thumbnail size-medium"><a href="http://losmetichesshow.com/2018/02/14/esteban-loaiza-se-declara-inocente-tras-ser-arrestado-en-san-diego/" title="Esteban Loaiza se declara no culpable de cargos de posesión de&nbsp;drogas"><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2018/02/gettyimages-165005441.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2018/02/gettyimages-165005441.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2018/02/gettyimages-165005441.jpg?w=140 140w, https://lasmananitasentravision.files.wordpress.com/2018/02/gettyimages-165005441.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2018/02/gettyimages-165005441.jpg?w=985 985w, https://lasmananitasentravision.files.wordpress.com/2018/02/gettyimages-165005441.jpg 1184w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="101768" data-permalink="http://losmetichesshow.com/2018/02/13/una-infraccion-de-transito-desemboco-en-el-arresto-de-esteban-loaiza/06-10-02-jays-giants-starter-esteban-loaiza-tony-bock-toronto-star/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2018/02/gettyimages-165005441.jpg" data-orig-size="1184,896" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Toronto Star via Getty Images&quot;,&quot;camera&quot;:&quot;NIKON D1H&quot;,&quot;caption&quot;:&quot;06\/10\/02 - JAYS-GIANTS - Starter Esteban Loaiza. TONY BOCK\/TORONTO STAR (Photo by Tony Bock\/Toronto Star via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1023735986&quot;,&quot;copyright&quot;:&quot;This content is subject to copyright.&quot;,&quot;focal_length&quot;:&quot;400&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;06\/10\/02 - JAYS-GIANTS - Starter Esteban Loaiza. TONY BOCK\/TORONTO STAR|&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="06/10/02 &#8211; JAYS-GIANTS &#8211; Starter Esteban Loaiza. TONY BOCK/TORONTO STAR|" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2018/02/gettyimages-165005441.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2018/02/gettyimages-165005441.jpg?w=985" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2018/02/gettyimages-165005441.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2018/02/gettyimages-165005441.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2018/02/gettyimages-165005441.jpg?w=140 140w, https://lasmananitasentravision.files.wordpress.com/2018/02/gettyimages-165005441.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2018/02/gettyimages-165005441.jpg?w=985 985w, https://lasmananitasentravision.files.wordpress.com/2018/02/gettyimages-165005441.jpg 1184w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="101768" data-permalink="http://losmetichesshow.com/2018/02/13/una-infraccion-de-transito-desemboco-en-el-arresto-de-esteban-loaiza/06-10-02-jays-giants-starter-esteban-loaiza-tony-bock-toronto-star/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2018/02/gettyimages-165005441.jpg" data-orig-size="1184,896" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Toronto Star via Getty Images&quot;,&quot;camera&quot;:&quot;NIKON D1H&quot;,&quot;caption&quot;:&quot;06\/10\/02 - JAYS-GIANTS - Starter Esteban Loaiza. TONY BOCK\/TORONTO STAR (Photo by Tony Bock\/Toronto Star via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1023735986&quot;,&quot;copyright&quot;:&quot;This content is subject to copyright.&quot;,&quot;focal_length&quot;:&quot;400&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;06\/10\/02 - JAYS-GIANTS - Starter Esteban Loaiza. TONY BOCK\/TORONTO STAR|&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="06/10/02 &#8211; JAYS-GIANTS &#8211; Starter Esteban Loaiza. TONY BOCK/TORONTO STAR|" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2018/02/gettyimages-165005441.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2018/02/gettyimages-165005441.jpg?w=985" /></noscript><div class="media-button"><div class="transparent"></div><span class="icon icon-play"></span><p>Ver Video</p></div><div class="transparent-invert"></div></a></div></div></li><li><div class="info"><p class="category"><a href="http://losmetichesshow.com/category/primicias/">Primicias</a></p><h2 class="title"><a href="http://losmetichesshow.com/2018/02/14/abogado-de-esteban-loaiza-se-niega-a-hablar-con-la-prensa/" title="Abogado de Esteban Loaiza se niega a hablar con la&nbsp;prensa">Abogado de Esteban Loaiza se niega a hablar con la prensa</a></h2><p class="datetime"><span class="time">10:44 am</span><span class="date">02/14/2018</span></p><div data-link="http://losmetichesshow.com/2018/02/14/abogado-de-esteban-loaiza-se-niega-a-hablar-con-la-prensa/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/08/esteban-loaiza.jpg?w=165" data-title="Abogado de Esteban Loaiza se niega a hablar con la prensa" data-lazy-load="1" data-custom-load="" id="share-5a858573e66e1" class="social"></div><div class="thumbnail size-medium"><a href="http://losmetichesshow.com/2018/02/14/abogado-de-esteban-loaiza-se-niega-a-hablar-con-la-prensa/" title="Abogado de Esteban Loaiza se niega a hablar con la&nbsp;prensa"><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/08/esteban-loaiza.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/08/esteban-loaiza.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/08/esteban-loaiza.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2017/08/esteban-loaiza.jpg?w=165 165w, https://lasmananitasentravision.files.wordpress.com/2017/08/esteban-loaiza.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/08/esteban-loaiza.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="94957" data-permalink="http://losmetichesshow.com/2017/08/01/acusan-a-expareja-de-jenni-rivera-de-no-pagar-manutencion/esteban-loaiza-3/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/08/esteban-loaiza.jpg" data-orig-size="1357,871" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D300S&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1328318762&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="esteban loaiza" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/08/esteban-loaiza.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/08/esteban-loaiza.jpg?w=985" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2017/08/esteban-loaiza.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/08/esteban-loaiza.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/08/esteban-loaiza.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2017/08/esteban-loaiza.jpg?w=165 165w, https://lasmananitasentravision.files.wordpress.com/2017/08/esteban-loaiza.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/08/esteban-loaiza.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="94957" data-permalink="http://losmetichesshow.com/2017/08/01/acusan-a-expareja-de-jenni-rivera-de-no-pagar-manutencion/esteban-loaiza-3/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/08/esteban-loaiza.jpg" data-orig-size="1357,871" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D300S&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1328318762&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="esteban loaiza" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/08/esteban-loaiza.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/08/esteban-loaiza.jpg?w=985" /></noscript><div class="transparent-invert"></div></a></div></div></li><li><div class="info"><p class="category"><a href="http://losmetichesshow.com/category/primicias/">Primicias</a></p><h2 class="title"><a href="http://losmetichesshow.com/2018/02/14/don-pedro-lupillo-y-juan-rivera-opinan-sobre-el-caso-esteban-loaiza/" title="Don Pedro, Lupillo y Juan Rivera opinan sobre el caso Esteban&nbsp;Loaiza">Don Pedro, Lupillo y Juan Rivera opinan sobre el caso Esteban Loaiza</a></h2><p class="datetime"><span class="time">9:54 am</span><span class="date">02/14/2018</span></p><div data-link="http://losmetichesshow.com/2018/02/14/don-pedro-lupillo-y-juan-rivera-opinan-sobre-el-caso-esteban-loaiza/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/04/pedro-rivera-61.jpg?w=147" data-title="Don Pedro, Lupillo y Juan Rivera opinan sobre el caso Esteban Loaiza" data-lazy-load="1" data-custom-load="" id="share-5a858573e7325" class="social"></div><div class="thumbnail size-medium"><a href="http://losmetichesshow.com/2018/02/14/don-pedro-lupillo-y-juan-rivera-opinan-sobre-el-caso-esteban-loaiza/" title="Don Pedro, Lupillo y Juan Rivera opinan sobre el caso Esteban&nbsp;Loaiza"><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/04/pedro-rivera-61.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/04/pedro-rivera-61.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/04/pedro-rivera-61.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2017/04/pedro-rivera-61.jpg?w=147 147w, https://lasmananitasentravision.files.wordpress.com/2017/04/pedro-rivera-61.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/04/pedro-rivera-61.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="85636" data-permalink="http://losmetichesshow.com/2017/04/17/ni-sus-hijos-quieren-escuchar-la-bachata-de-pedro-rivera/pedro-rivera-61/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/04/pedro-rivera-61.jpg" data-orig-size="2021,1461" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1489411250&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;73&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="pedro rivera 61" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/04/pedro-rivera-61.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/04/pedro-rivera-61.jpg?w=985" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2017/04/pedro-rivera-61.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/04/pedro-rivera-61.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/04/pedro-rivera-61.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2017/04/pedro-rivera-61.jpg?w=147 147w, https://lasmananitasentravision.files.wordpress.com/2017/04/pedro-rivera-61.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/04/pedro-rivera-61.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="85636" data-permalink="http://losmetichesshow.com/2017/04/17/ni-sus-hijos-quieren-escuchar-la-bachata-de-pedro-rivera/pedro-rivera-61/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/04/pedro-rivera-61.jpg" data-orig-size="2021,1461" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1489411250&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;73&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="pedro rivera 61" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/04/pedro-rivera-61.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/04/pedro-rivera-61.jpg?w=985" /></noscript><div class="media-button"><div class="transparent"></div><span class="icon icon-play"></span><p>Ver Video</p></div><div class="transparent-invert"></div></a></div></div></li><li><div class="info"><p class="category"><a href="http://losmetichesshow.com/category/primicias/">Primicias</a></p><h2 class="title"><a href="http://losmetichesshow.com/2018/02/14/lorenzo-mendez-habla-de-la-detencion-de-esteban-loaiza/" title="Lorenzo Méndez habla de la detención de Esteban&nbsp;Loaiza">Lorenzo Méndez habla de la detención de Esteban Loaiza</a></h2><p class="datetime"><span class="time">9:05 am</span><span class="date">02/14/2018</span></p><div data-link="http://losmetichesshow.com/2018/02/14/lorenzo-mendez-habla-de-la-detencion-de-esteban-loaiza/" data-image="https://lasmananitasentravision.files.wordpress.com/2014/10/original_banda_el_limon_mezcalent-e1518627315872.jpg?w=130" data-title="Lorenzo Méndez habla de la detención de Esteban Loaiza" data-lazy-load="1" data-custom-load="" id="share-5a858573e8077" class="social"></div><div class="thumbnail size-medium"><a href="http://losmetichesshow.com/2018/02/14/lorenzo-mendez-habla-de-la-detencion-de-esteban-loaiza/" title="Lorenzo Méndez habla de la detención de Esteban&nbsp;Loaiza"><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2014/10/original_banda_el_limon_mezcalent-e1518627315872.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2014/10/original_banda_el_limon_mezcalent-e1518627315872.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2014/10/original_banda_el_limon_mezcalent-e1518627315872.jpg?w=130 130w, https://lasmananitasentravision.files.wordpress.com/2014/10/original_banda_el_limon_mezcalent-e1518627315872.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2014/10/original_banda_el_limon_mezcalent-e1518627315872.jpg 857w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="2332" data-permalink="http://losmetichesshow.com/2014/10/02/el-gordo-y-la-flaca-vs-lorenzo-mendez/original_banda_el_limon_mezcalent/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2014/10/original_banda_el_limon_mezcalent-e1518627315872.jpg" data-orig-size="857,698" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="INSULTOS Y LAGRIMAS" data-image-description="&lt;p&gt;:&lt;/p&gt;
" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2014/10/original_banda_el_limon_mezcalent-e1518627315872.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2014/10/original_banda_el_limon_mezcalent-e1518627315872.jpg?w=857" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2014/10/original_banda_el_limon_mezcalent-e1518627315872.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2014/10/original_banda_el_limon_mezcalent-e1518627315872.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2014/10/original_banda_el_limon_mezcalent-e1518627315872.jpg?w=130 130w, https://lasmananitasentravision.files.wordpress.com/2014/10/original_banda_el_limon_mezcalent-e1518627315872.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2014/10/original_banda_el_limon_mezcalent-e1518627315872.jpg 857w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="2332" data-permalink="http://losmetichesshow.com/2014/10/02/el-gordo-y-la-flaca-vs-lorenzo-mendez/original_banda_el_limon_mezcalent/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2014/10/original_banda_el_limon_mezcalent-e1518627315872.jpg" data-orig-size="857,698" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="INSULTOS Y LAGRIMAS" data-image-description="&lt;p&gt;:&lt;/p&gt;
" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2014/10/original_banda_el_limon_mezcalent-e1518627315872.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2014/10/original_banda_el_limon_mezcalent-e1518627315872.jpg?w=857" /></noscript><div class="media-button"><div class="transparent"></div><span class="icon icon-play"></span><p>Ver Video</p></div><div class="transparent-invert"></div></a></div></div></li></ul></div></article></div></div>	
	
</section>

<section id="la-camarita-container"><div id="la-camarita-intro">
	<div class="background-transparent"></div>
	<span>
	<a href="javascript:void(0)" class="la-camarita-header">Cabecera</a>
	<a href="javascript:void(0)" id="close-la-camarita-main" class="close">Cerrar</a>
	<a href="sms://+13239006221" id="la-camarita-text" class="intro-buttons">Envíanos un Texto</a>
	<a href="javascript:void(0)" id="la-camarita-email" class="intro-buttons">Envíanos un Email</a>
	</span>
	</div><div id="la-camarita">
	<div class="background-transparent"></div>
	<a href="javascript:void(0)" class="la-camarita-header">Cabecera</a>
	<a href="javascript:void(0)" id="close-la-camarita-form" class="close">Cerrar</a><div id="ugc-form-container"><form id="ugc-upload" class="screen-1-active " action="http://webservices.entravision.com/ugc/" method="post" enctype="multipart/form-data"><div id="ugc-screen-1" class="ugc-screen"><label class="ugc-email">Tu correo<input type="email" name="email" placeholder="Tu correo" required /></label></div><div id="ugc-screen-2" class="ugc-screen"><label class="ugc-title">Título<input type="text" name="title" placeholder="Título" required /></label></div><div id="ugc-screen-3" class="ugc-screen"><label class="ugc-description">Descripción<textarea name="description" placeholder="Descripción"></textarea></label></div><div id="ugc-screen-4" class="ugc-screen"><label class="ugc-file">Selecciona tu foto o video<input type="file" name="file" accept="video/*,image/*" required /></label><input type="hidden" name="category" value="lacamarita" /><label class="ugc-terms"><input checked type="checkbox" required />He leído las <a href="/privacy-statement/" target="_blank">Políticas de Privacidad</a> y acepto compartir este video con "Chismes de Famosos, Los Metiches" y todas sus plataformas</label><input type="submit" class="ugc-submit-button" value="Send" /><progress max="100" value="0"></progress></div></form></div></div></section>			<footer>
			
				<section id="footer-top">
					
                    <div class="follow"><p>¡Síguenos!</p><a href="https://www.facebook.com/losmetichesshow/" target="_blank" class="icon icon-facebook"></a><a href="https://twitter.com/lmshowcom" target="_blank" class="icon icon-twitter"></a></div>                	
                                        <div class="banner desktop">
						<div class="leaderboard">
							<div id="azk84592" class="adzerk"></div>						</div>
					</div>
					                    
				</section>
				
				<section id="footer-bottom">
					<div class="transparent"></div>
					<p><a href="http://losmetichesshow.com/contactanos/">Contáctanos</a>&nbsp;<a href="http://www.entravision.com/terms-of-use/" target="_blank">Terms of Use</a>&nbsp;<a href="http://www.entravision.com/mobile-tc/" target="_blank">Mobile Terms of Use</a>&nbsp;<a href="http://www.entravision.com/termsofsales/" target="_blank">Terms of Sales</a>&nbsp;<a href="http://www.entravision.com/terms-of-use/#privacy" target="_blank">Privacy Policy</a></p>
										<p class="entravision-logo"><a href="http://www.entravision.com/" target="_blank">&copy; 2016 Entravision Communications Corporation</a>
									</section>
			
			</footer>

							<a href="#" id="back-to-top"></a>
								
		</div> <!-- /.wrapper -->

		<div id="floating" class="active">
			<a href="#" id="floating-button" class="icon icon-share"></a>
			<div class="follow"><a href="https://www.facebook.com/losmetichesshow/" target="_blank" class="icon icon-facebook"></a><a href="https://twitter.com/lmshowcom" target="_blank" class="icon icon-twitter"></a><a href="/contacto/" class="icon icon-mail"></a></div>		</div>

		<!-- wpcom_wp_footer -->
<script>
var dataLayer = dataLayer || [];
dataLayer.push( { "page_type": "detail" } );
dataLayer.push( { "post_type": "post" } );
dataLayer.push( { "published_date_time": "2018-02-15 03:05:56" } );
dataLayer.push( { "slug": "exnovia-de-esteban-loaiza-lo-defiende-pese-a-las-acusaciones" } );
dataLayer.push( { "author_id": 133256914 } );
dataLayer.push( { "tags": "Acusaciones,Conductora,drogas,Eli Castro,Esteban Loaiza,exnovia,expelotero,Jenni Rivera" } );
dataLayer.push( { "categories": "Primicias" } );
dataLayer.push( { "canonical_link": "http:\/\/losmetichesshow.com\/2018\/02\/15\/exnovia-de-esteban-loaiza-lo-defiende-pese-a-las-acusaciones\/" } );
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5CP2DG');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CP2DG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="azk38578" class="adzerk"></div><script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201807y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type="text/javascript">
var adzerkIsVisible = function( el ) {
	var boundaries = el.getBoundingClientRect();

	return 	! ( boundaries.top > ( window.innerHeight || document.documentElement.clientHeight ) ||
				boundaries.left > ( window.innerWidth || document.documentElement.clientWidth ) ||
				boundaries.right < 0 ||
				boundaries.bottom < 0 );
};

var adzerkSetup	= {"publisher":"9746","banners":[{"type":"splash","container":"azk38578","code":"","unitag_code":"c7d5d4e8-cac6-11e7-bf22-0685dc1fc043\/t.js","container_printed":true,"type_id":"163","site_id":"329626"},{"type":"leaderboard","container":"azk38886","code":"","unitag_code":"e442e890-cac7-11e7-bf22-0685dc1fc043\/t.js","container_printed":true,"type_id":"4","site_id":"329626"},{"type":"leaderboard","container":"azk84592","code":"","unitag_code":"09c63b9e-cac8-11e7-bf22-0685dc1fc043\/t.js","container_printed":true,"type_id":"4","site_id":"329626"},{"type":"medium-rectangle","container":"azk86505","code":"","unitag_code":"5a5c2509-cac7-11e7-bf22-0685dc1fc043\/t.js","container_printed":true,"type_id":"5","site_id":"329626"}],"smart":false};

var adzerkLoad = function() {
	for ( var i = 0; i < adzerkSetup.banners.length; i++ ) {

		var container	= document.getElementById( adzerkSetup.banners[ i ].container );

		if ( container ) {

			if ( ( adzerkIsVisible( container ) || adzerkSetup.smart === false ) &&
				 ( typeof adzerkSetup.banners[ i ].iframe_printed === typeof undefined ) ) {

				var banner = document.createElement( 'IFRAME' );
				banner.className	= 'adzerk_async_load'
				banner.scrolling 	= 'no';
				banner.frameborder 	= '0';
				banner.src 			= '/adzerk/' +
					'?p=' + encodeURIComponent( adzerkSetup.publisher ) +
					'&s=' + encodeURIComponent( adzerkSetup.banners[ i ].site_id ) +
					'&t=' + encodeURIComponent( adzerkSetup.banners[ i ].type_id ) +
					'&c=' + encodeURIComponent( adzerkSetup.banners[ i ].code ) +
					'&u=' + encodeURIComponent( adzerkSetup.banners[ i ].unitag_code ) +
					'&i=' + encodeURIComponent( adzerkSetup.banners[ i ].container );

				if ( container.appendChild( banner ) )
					adzerkSetup.banners[ i ].iframe_printed = true;
			}
		}
	}
}

window.addEventListener( 'load', adzerkLoad );
window.addEventListener( 'scroll', adzerkLoad );
window.addEventListener( 'resize', adzerkLoad );
function adzerkIframeEventHandler( e ) {
	var asyncLoadedBanner	= document.getElementById( e.detail.loaded_id );
	if ( asyncLoadedBanner ) {
		asyncLoadedBanner.classList.add( 'adzerk_async_loaded' );
		asyncLoadedBanner.addEventListener( 'click', function(){
			if ( asyncLoadedBanner.classList.contains( 'splash' ) )
				asyncLoadedBanner.classList.remove( 'adzerk_async_loaded' );
		});
	}
}

function adzerkIframeClickHandler( e ) {
	var asyncLoadedBanner	= document.getElementById( e.detail.loaded_id );
	if ( asyncLoadedBanner ) {
		if ( asyncLoadedBanner.classList.contains( 'splash' ) )
			asyncLoadedBanner.classList.remove( 'adzerk_async_loaded' );
	}
}

window.document.addEventListener( 'adzerkIframeEvent', adzerkIframeEventHandler, false );
window.document.addEventListener( 'adzerkIframeClick', adzerkIframeClickHandler, false );
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVy0EOQDAQheELqamEYCHOQk1otVVGcXwVGzYS2/+9D3bHxGRXtCsogg43KdAdsaIIHpPxzGnfS0ug5YgEs0ePQ2M7jcvHWUzGhMRupC7dAu3S4R/0CgHWpkoyXuRlxtNEnSMRR9o='></script>
<script type='text/javascript' src='https://cdns.gigya.com/js/gigya.js?apiKey=3_RkvRJvrW0VEkPjaGxynnXMxGljJHajFL029ns6pnDdr7cp47VpfWivy0LlAyGvLu&#038;lang=es-ES'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var personalities = {"ajaxurl":"https:\/\/lasmananitasentravision.wordpress.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVj00OAjEIRi8kkjrp0niW2iFKnf4EOjVzexk3ujJxQQIfeY+Azwaxlk6lY79TJsXBDW2UMFi5FmgkWktYuLNtk2IOXI7ZKukBv/i8QlvWGxfFE+yW9JZBMHjrHPUHEGYTwjWI2bWTWAd1kAjPpJ/sT4M9ER/72Us+O++c95NzU3oBlMRa4A=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'98806697','blog_tz':'-8','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'98806697','v':'wpcom','tz':'-8','user_id':'0','post':'101878','subd':'lasmananitasentravision'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=98806697&v=wpcomvt&tz=-8&user_id=0&post=101878&subd=lasmananitasentravision&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdTX3k9PVAyaCUxZEI1K2xZZFJjcjFEU0UvRXFNWEMwZkxUWGp5TENiOFQ1W293RDg4d2FFK0ZOXW1nSVoudGI2XUtuaXpvUGRiM11lUERvLWhraWVja3oyYV1pMmJtM3NfLy9TLGhYS0t3bU9mNyVPUyVSeW96dUxEL1EtYUxjV3lrTixVbURGUytwekl+VFAzTXNtaHBrJi94THVid05HMGovMGFqQix3QiZwJUpaYUV4dFNuOVE='}]);
_stq.push([ 'clickTrackerInit', '98806697', '101878' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>	</body>
</html>
