<!DOCTYPE html>
<html lang="es-ES">
	<head>
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta name="format-detection" content="telephone=no">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="http://losmetichesshow.com/xmlrpc.php" />
		<title>Chismes de Famosos, Los Metiches | ¿Qué le pasó a Adela Micha en el rostro que hasta generó burlas?</title>
		
<meta name="description" content="La presentadora fue criticada por su aspecto." />
<meta name="keywords" content="adela micha, conductora, rostro, críticas, twitter, burla, laura g," /><meta name="google-site-verification" content="IxjjdGeOPu9Xz8Pp9Yx0RPmMPOg2vIugg4PTwHJtlCg" />

		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=losmetichesshow.com&amp;id=98806697&amp;t=1516829675&amp;back=http%3A%2F%2Flosmetichesshow.com%2F2018%2F01%2F24%2Fque-le-paso-a-adela-micha-en-el-rostro-que-hasta-genero-burlas%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//d9etzk30b05yg.cloudfront.net' />
<link rel='dns-prefetch' href='//services.babator.com' />
<link rel='dns-prefetch' href='//cdns.gigya.com' />
<link rel='dns-prefetch' href='//lasmananitasentravision.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUFtSwzAMvBDG05m2kA+GsyiucNT6NZbS0NujJFOgPAw/ml1Za+3KTsW4nAST2DiaEkZPie1UXI6GIwW8fGH3jvnO/iwLdEK2R5QC7mQW1hp3uaL2YwGZJyIeCDBg1LGWbKKDR1E5X7ERfG1KYtlfF81wUHtNZ2vivi8VmY3WSGM0Mqi3PxLF2f0afTF401mlZFMWUjW/g29/rqvsmYpVWuFMTDmZgpVzgkBC+sokWiMkSCSgXC4B/3M5zo4gmNXDZ9ISe8wmZAeiRm6IeQlAtSWt2IfsFfrlJh/0t9zD1vqQewjzwHN82uw2u4fHbdd1xzftKgQ8?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var configuration = {"rendererBaseUrl":"\/\/renderer.qmerce.com","randomBaseUrl":"\/\/random.qmerce.com"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='//d9etzk30b05yg.cloudfront.net/js/sdk/v2.0/apester-javascript-sdk.min.js?ver=4.9.2'></script>
<script type='text/javascript' async="async" src='http://services.babator.com/tags?apiKey=e5c223f0-34da-11e7-8d53-9d83cb7c7196&#038;ver=4.9.2'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lasmananitasentravision.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://wp.me/p6GA8p-qcB' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Flosmetichesshow.com%2F2018%2F01%2F24%2Fque-le-paso-a-adela-micha-en-el-rostro-que-hasta-genero-burlas%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Flosmetichesshow.com%2F2018%2F01%2F24%2Fque-le-paso-a-adela-micha-en-el-rostro-que-hasta-genero-burlas%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="¿Qué le pasó a Adela Micha en el rostro que hasta generó burlas?" />
<meta property="og:url" content="http://losmetichesshow.com/2018/01/24/que-le-paso-a-adela-micha-en-el-rostro-que-hasta-genero-burlas/" />
<meta property="og:description" content="Sin duda alguna, el talento de Adela Micha la ha llevado ha ser una de las periodistas mexicanas más buscadas y reconocidas en el medio, por lo que hace unos días fue invitada al programa mexicano …" />
<meta property="article:published_time" content="2018-01-24T21:00:22+00:00" />
<meta property="article:modified_time" content="2018-01-24T21:00:22+00:00" />
<meta property="og:site_name" content="Chismes de Famosos, Los Metiches" />
<meta property="og:image" content="https://lasmananitasentravision.files.wordpress.com/2017/07/captura-de-pantalla-2017-07-07-a-las-21-19-24.png" />
<meta property="og:image:width" content="443" />
<meta property="og:image:height" content="390" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="¿Qué le pasó a Adela Micha en el rostro que hasta generó&nbsp;burlas?" />
<meta name="twitter:image:src" content="https://lasmananitasentravision.files.wordpress.com/2017/07/captura-de-pantalla-2017-07-07-a-las-21-19-24.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel='openid.server' href='http://lasmananitasentravision.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://lasmananitasentravision.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://losmetichesshow.com/osd.xml" title="Chismes de Famosos, Los Metiches" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<link rel="canonical" href="http://losmetichesshow.com/2018/01/24/que-le-paso-a-adela-micha-en-el-rostro-que-hasta-genero-burlas/" /><link rel="apple-touch-icon" sizes="57x57" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/manifest.json" />
<link rel="mask-icon" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/safari-pinned-tab.svg" color="#5bbad5" />
<link rel="shortcut icon" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/favicon.ico" />
<meta name="msapplication-TileColor" content="#da532c" />
<meta name="msapplication-TileImage" content="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/mstile-144x144.png" />
<meta name="msapplication-config" content="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/browserconfig.xml" />
<meta name="theme-color" content="#ffffff" />
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Chismes de Famosos, Los Metiches" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Encuentra los chismes de famosos más calientes de la farándula, escucha Los Metiches a través de La Suavecita 107.1 en Los Angeles" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=http://losmetichesshow.com/feed/;icon-uri=https://lasmananitasentravision.files.wordpress.com/2018/01/cropped-losmetichesshow_logo.png?w=16" /><link rel="amphtml" href="http://losmetichesshow.com/2018/01/24/que-le-paso-a-adela-micha-en-el-rostro-que-hasta-genero-burlas/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://lasmananitasentravision.files.wordpress.com/2018/01/cropped-losmetichesshow_logo.png?w=32" sizes="32x32" />
<link rel="icon" href="https://lasmananitasentravision.files.wordpress.com/2018/01/cropped-losmetichesshow_logo.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://lasmananitasentravision.files.wordpress.com/2018/01/cropped-losmetichesshow_logo.png?w=180" />
<meta name="msapplication-TileImage" content="https://lasmananitasentravision.files.wordpress.com/2018/01/cropped-losmetichesshow_logo.png?w=270" />
        
			</head>
	<body class="single single-post post-category-primicias">
		
		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7";
  js.async = true;
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

		<div class="wrapper">
			
			<div id="fixedbar" class="mobile">					
				<div class="logo">
					<a href="http://losmetichesshow.com">
						<div class="logo-izq"></div>
						<div class="logo-der"></div>
					</a>
				</div>
                
                                
                <div class="menu-opener">
                    <div class="menu-opener-inner"></div>
                </div>
			</div>
			
			<nav id="mobile-menu">
                <div class="menu-wrapper">
					<div class="search">
	<form role="search" action="http://losmetichesshow.com/">
        <button type="submit" class="submit icon icon-search"></button>
        <input type="search" value="" name="s" placeholder="¿Qué buscas?" />
	</form>
</div>
                    
                                                    
                    <ul id="menu-inner"><li><a href="http://losmetichesshow.com/category/primicias/" class="menu-link">Primicias</a></li><li><a href="http://losmetichesshow.com/category/mas-chismes/" class="menu-link">Más Chismes</a></li><li><a href="http://losmetichesshow.com/masterchef/" class="menu-link">MasterChef</a></li><li><a href="http://noticiasya.com" class="menu-link" target="_blank">Noticias Ya</a></li><li class="la-camarita"><a href="#la-camarita" class="menu-link">La Camarita</a></li></ul>                    
                    <div class="follow"><p>¡Síguenos!</p><a href="https://www.facebook.com/losmetichesshow/" target="_blank" class="icon icon-facebook"></a><a href="https://twitter.com/lmshowcom" target="_blank" class="icon icon-twitter"></a></div>
                    <div class="closer mobile">   
                        <a href="#" id="menu-closer" class="icon icon-close"></a>  
                    </div>
				</div>				
			</nav>
			
							<nav >
									</nav>
			
			<header>
				
				<div id="middlebar">
                	<div class="header-inner">
                        <div class="logo">
                            <a href="http://losmetichesshow.com">
                                <div class="logo-izq"></div>
                                <div class="logo-der"></div>
                            </a>
                        </div>
                        
                                                <div class="banner">
                            <div class="leaderboard">
                                <div id="azk93465" class="adzerk"></div>                            </div>
                        </div>
                        					</div>
				</div>
				
				<div id="bottombar">
                	<div class="header-inner">
                        <nav >
                                                        
                                                        
                            <ul id="secondary-menu"><li><div class="follow"><a href="https://www.facebook.com/losmetichesshow/" target="_blank" class="icon icon-facebook"></a><a href="https://twitter.com/lmshowcom" target="_blank" class="icon icon-twitter"></a><a href="/contacto/" class="icon icon-mail"></a></div></li><li class="la-camarita"><a href="#la-camarita" class="menu-link">La Camarita</a></li><li><a href="http://losmetichesshow.com/category/noticias/" class="menu-link">Primicias</a></li><li><a href="http://losmetichesshow.com/category/videos/" class="menu-link">Videos</a></li><li><a href="http://losmetichesshow.com/masterchef/" class="menu-link">MasterChef</a></li></ul>                        
                            <div class="menu-opener desktop">
                                <p>Menú</p>
                                <div class="menu-opener-inner"></div>
                            </div>
                        </nav>
                        
                                            </div>					
				</div>
				
			</header>
<section id="main-container">        
	
	<section id="content">
					
		<article id="post" class="block">

					<h1 class="title">¿Qué le pasó a Adela Micha en el rostro que hasta generó&nbsp;burlas?</h1>

			<p class="datetime"><span class="time">5:00 am</span><span class="date">01/24/2018</span></p>

			<span class="like-button"><div class="fb-like" data-width="320" data-href="http://losmetichesshow.com/2018/01/24/que-le-paso-a-adela-micha-en-el-rostro-que-hasta-genero-burlas/" data-layout="button" data-size="small" data-action="like" data-show-faces="false" data-share="false"></div></span>

					
<img width="" height="" src="https://lasmananitasentravision.files.wordpress.com/2017/07/captura-de-pantalla-2017-07-07-a-las-21-19-24.png?w=443&amp;h=360&amp;crop=1" class="attachment-desktop size-desktop wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/07/captura-de-pantalla-2017-07-07-a-las-21-19-24.png?w=443&amp;h=360&amp;crop=1 443w, https://lasmananitasentravision.files.wordpress.com/2017/07/captura-de-pantalla-2017-07-07-a-las-21-19-24.png?w=130&amp;h=106&amp;crop=1 130w" sizes="(max-width: 443px) 100vw, 443px" data-attachment-id="93390" data-permalink="http://losmetichesshow.com/2017/07/07/periodista-enfrento-a-comentarista-argentino-que-hablo-mal-de-mexico/captura-de-pantalla-2017-07-07-a-las-21-19-24/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/07/captura-de-pantalla-2017-07-07-a-las-21-19-24.png" data-orig-size="443,390" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Adela Micha" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/07/captura-de-pantalla-2017-07-07-a-las-21-19-24.png?w=443" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/07/captura-de-pantalla-2017-07-07-a-las-21-19-24.png?w=443" />						<p class="category">
								<a href="http://losmetichesshow.com/category/primicias/">Primicias</a>
							</p>
						
			       		
						
            <div id="social-wrapper">
				<div data-link="http://losmetichesshow.com/2018/01/24/que-le-paso-a-adela-micha-en-el-rostro-que-hasta-genero-burlas/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/07/captura-de-pantalla-2017-07-07-a-las-21-19-24.png?w=120" data-title="¿Qué le pasó a Adela Micha en el rostro que hasta generó burlas?" data-lazy-load="" data-custom-load="" id="single-social" class="social"></div>                <div class="comments-button"><a href="#comments"></a></div>
            </div>
			
			        
						<div class="post-nav">
				<a class="nav-button prev-post" href="http://losmetichesshow.com/2018/01/24/%f0%9f%94%a5crees-que-la-familia-rivera-es-muy-problematica%f0%9f%a4%94/" rel="next"><span class="icon icon-arrow-down-2"></span><p>Anterior</p></a>
				<a class="nav-button next-post" href="http://losmetichesshow.com/2018/01/24/%f0%9f%94%a5te-imaginas-a-espinoza-paz-cantando-corridos-romanticos%f0%9f%98%82/" rel="prev"><span class="icon icon-arrow-down-2"></span><p>Siguiente</p></a>			</div>              
						
			<div class="content">
				<p>Sin duda alguna, el talento de Adela Micha la ha llevado ha ser una de las periodistas mexicanas más buscadas y reconocidas en el medio, por lo que hace unos días fue invitada al programa mexicano El Club de Eva, conducido por Laura G.</p>
<p>En dicha emisión, Adela compartió algunas anécdotas de su carrera, algunos consejos y hasta uno que otro secreto, haciendo de la emisión algo muy ameno.</p>
<p>Pero lo que llamó la atención, al menos para algunos usuarios en redes sociales, fue que el rostro de Micha se veía algo raro, por lo que no dudaron en criticarla y es que a decir verdad, la presentadora sí luce algo diferente, un poquito de humectación no le vendría nada mal.</p>
<p><strong>AQUÍ ALGUNAS CRÍTICAS QUE SE EMITIERON EN TWITTER: </strong></p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="es" dir="ltr">WEEEEEEY! ESTABA VIENDO EL <a href="https://twitter.com/ClubDeEva?ref_src=twsrc%5Etfw">@ClubDeEva</a> y ESTOY IMPACTADO DE LO AVEJENTADA QUE SE VE ADELA MICHA. SUPONGO QUE SU CUTIS EXTREMADAMENTE ARRUGADO Y DESHIDRATADO SE DEBE A QUE LE ENCANTA ASOLEARSE, POR QUE NO ES TAN GRANDE. TIENE 54 AÑOS Y SE VE LE VE LA PIEL COMO DE UNA MUJER DE 70 <a href="https://t.co/yTWUSgtlQ1">pic.twitter.com/yTWUSgtlQ1</a></p>
<p>&mdash; EL ANGEL RAZIEL (@archangelo2015) <a href="https://twitter.com/archangelo2015/status/954065664989433857?ref_src=twsrc%5Etfw">January 18, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
			</div>

			<div id="comments" data-category="Comentarios" data-id="100725" data-title="¿Qué le pasó a Adela Micha en el rostro que hasta generó burlas?"></div>
		</article>
	
	</section>	<!-- /#content -->

	<aside id="sidebar">
	<div class="widget"><div id="azk26531" class="adzerk"></div></div><div class="widget"><h2>Más<span class="last-word"> Leídas</span></h2><div class=""><a href="#" class="full"></a><a href="#" class="previous"></a><a href="#" class="next"></a><nav><div class="navigation"><a href="#"><img data-lazy-custom="1" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2016/02/55fec8b902fbf.jpg?w=174" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" /></a><a href="#"><img data-lazy-custom="1" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2015/02/salvadorzerboni_mezcalent-e1424311714991.jpg?w=134" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" /></a><a href="#"><img data-lazy-custom="1" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2018/01/photo_128497_20100819.jpg?w=159" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" /></a><a href="#"><img data-lazy-custom="1" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2015/02/josejosediscoexitos91-e1516806227942.jpg?w=148" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" /></a><a href="#"><img data-lazy-custom="1" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2018/01/photo_365569_20170727-e1516726802419.jpg?w=161" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" /></a></div></nav><ul><li><a href="http://losmetichesshow.com/2016/02/12/en-vivo-el-papa-francisco-i-esta-por-arribar-a-cuba/"><figure><div data-link="http://losmetichesshow.com/2016/02/12/en-vivo-el-papa-francisco-i-esta-por-arribar-a-cuba/" data-image="https://lasmananitasentravision.files.wordpress.com/2016/02/55fec8b902fbf.jpg?w=174" data-title="EN VIVO: El papa Francisco I acaba de arribar a Cuba" data-lazy-load="1" data-custom-load="" id="share-5a68fbeb29dff" class="social"></div><img src="https://lasmananitasentravision.files.wordpress.com/2016/02/55fec8b902fbf.jpg?w=914" /><figcaption><h2> EN VIVO: El papa Francisco I acaba de arribar a Cuba</h2><p>Transmisión EN VIVO de su llegada y sus reuniones con líderes políticos y religiosos</p><span class="category">Noticias</span><p class="datetime"><span class="time">11:28 am</span><span class="date">02/12/2016</span></p></figcaption></figure></a><li><a href="http://losmetichesshow.com/2018/01/23/exclusiva-el-rata-da-la-cara-por-video-donde-sale-robando-salvador-zerboni-video/"><figure><div data-link="http://losmetichesshow.com/2018/01/23/exclusiva-el-rata-da-la-cara-por-video-donde-sale-robando-salvador-zerboni-video/" data-image="https://lasmananitasentravision.files.wordpress.com/2015/02/salvadorzerboni_mezcalent-e1424311714991.jpg?w=134" data-title="¡Exclusiva! El ‘Rata’ da la cara por video donde sale robando" data-lazy-load="1" data-custom-load="" id="share-5a68fbeb2a175" class="social"></div><img src="https://lasmananitasentravision.files.wordpress.com/2015/02/salvadorzerboni_mezcalent-e1424311714991.jpg?w=985" /><span class="video-play"></span><figcaption><h2> ¡Exclusiva! El ‘Rata’ da la cara por video donde sale robando</h2><p>Tras la publicación del video donde se ve al actor Salvador Zerboni saliendo de la tienda sin pagar una crema de unos 60 dólares, fue el propio actor quien se defiende, pues esta sería la segunda acusación que es captado robando en una tienda. “Nunca he robado nada, compadre, no robé nada aquí, y sí&hellip;</p><span class="category">Audios</span><p class="datetime"><span class="time">9:08 pm</span><span class="date">01/23/2018</span></p></figcaption></figure></a><li><a href="http://losmetichesshow.com/2018/01/18/exclusiva-muerte-del-vocalista-de-k-paz-de-la-sierra-no-es-como-se-dijo/"><figure><div data-link="http://losmetichesshow.com/2018/01/18/exclusiva-muerte-del-vocalista-de-k-paz-de-la-sierra-no-es-como-se-dijo/" data-image="https://lasmananitasentravision.files.wordpress.com/2018/01/photo_128497_20100819.jpg?w=159" data-title="¡Exclusiva! Muerte de vocalista de K-Paz de la Sierra no es como se dijo" data-lazy-load="1" data-custom-load="" id="share-5a68fbeb2a6f4" class="social"></div><img src="https://lasmananitasentravision.files.wordpress.com/2018/01/photo_128497_20100819.jpg?w=985" /><span class="video-play"></span><figcaption><h2> ¡Exclusiva! Muerte de vocalista de K-Paz de la Sierra no es como se dijo</h2><p>&#039;Todavía no sabemos a ciencia cierta, pero sí quisiéramos saber, no es nada de lo que ha manejando la prensa&#039;</p><span class="category">Audios</span><p class="datetime"><span class="time">11:46 am</span><span class="date">01/18/2018</span></p></figcaption></figure></a><li><a href="http://losmetichesshow.com/2018/01/23/exclusiva-jose-jose-rechaza-visita-de-su-ex-esposa-anel/"><figure><div data-link="http://losmetichesshow.com/2018/01/23/exclusiva-jose-jose-rechaza-visita-de-su-ex-esposa-anel/" data-image="https://lasmananitasentravision.files.wordpress.com/2015/02/josejosediscoexitos91-e1516806227942.jpg?w=148" data-title="¡Exclusiva! José José rechaza visita de su exesposa Anel" data-lazy-load="1" data-custom-load="" id="share-5a68fbeb2ac1e" class="social"></div><img src="https://lasmananitasentravision.files.wordpress.com/2015/02/josejosediscoexitos91-e1516806227942.jpg?w=985" /><figcaption><h2> ¡Exclusiva! José José rechaza visita de su exesposa Anel</h2><p>Aún luchando contra el cáncer y delicado de salud, José José le negó la entrada al hospital de Nutrición de México a su exesposa Anel Noreña, quien quería pedirle a Dios por su salud. &quot;No, no, yo no lo veo para nada amor. Sí claro hay que respetar, ¿me entiendes? Sí, pero como él no&hellip;</p><span class="category">Primicias</span><p class="datetime"><span class="time">6:27 pm</span><span class="date">01/23/2018</span></p></figcaption></figure></a><li><a href="http://losmetichesshow.com/2018/01/23/asi-le-contesta-eiza-gonzalez-a-fans-que-no-hablan-ingles/"><figure><div data-link="http://losmetichesshow.com/2018/01/23/asi-le-contesta-eiza-gonzalez-a-fans-que-no-hablan-ingles/" data-image="https://lasmananitasentravision.files.wordpress.com/2018/01/photo_365569_20170727-e1516726802419.jpg?w=161" data-title="Así le contesta Eiza González a fans que no hablan inglés" data-lazy-load="1" data-custom-load="" id="share-5a68fbeb2aff9" class="social"></div><img src="https://lasmananitasentravision.files.wordpress.com/2018/01/photo_365569_20170727-e1516726802419.jpg?w=985" /><figcaption><h2> Así le contesta Eiza González a fans que no hablan inglés</h2><p>La actriz ha sido criticada porque parece que se está olvidando del español</p><span class="category">Primicias</span><p class="datetime"><span class="time">9:00 am</span><span class="date">01/23/2018</span></p></figcaption></figure></a></ul><div class="loader"></div></div></div></aside>
		<div class="fluid-block-container" id="home-grid-container">
					<div class="block-group" id="dynamic-container">
					<article class="span2 block-list block expander">
					<div class="info"><article class="span-full block block-title"><h4><p>Te puede interesar</p></h4></article><ul class="related-posts"><li><div class="info"><p class="category"><a href="http://losmetichesshow.com/category/primicias/">Primicias</a></p><h2 class="title"><a href="http://losmetichesshow.com/2018/01/22/alejandra-guzman-se-perdio-el-casting-de-coco-y-es-la-burla-en-twitter/" title="Mira los memes que ha inspirado Alejandra Guzmán con su &#8216;nueva&#8217; cara">Mira los memes que ha inspirado Alejandra Guzmán con su &#039;nueva&#039; cara</a></h2><p class="datetime"><span class="time">7:16 pm</span><span class="date">01/22/2018</span></p><div data-link="http://losmetichesshow.com/2018/01/22/alejandra-guzman-se-perdio-el-casting-de-coco-y-es-la-burla-en-twitter/" data-image="https://lasmananitasentravision.files.wordpress.com/2015/09/2015-09-21-5320-alejandraguzman-e1442862203942.jpg?w=165" data-title="Mira los memes que ha inspirado Alejandra Guzmán con su &#039;nueva&#039; cara" data-lazy-load="1" data-custom-load="" id="share-5a68fbeb2cb51" class="social"></div><div class="thumbnail size-medium"><a href="http://losmetichesshow.com/2018/01/22/alejandra-guzman-se-perdio-el-casting-de-coco-y-es-la-burla-en-twitter/" title="Mira los memes que ha inspirado Alejandra Guzmán con su &#8216;nueva&#8217; cara"><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2015/09/2015-09-21-5320-alejandraguzman-e1442862203942.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2015/09/2015-09-21-5320-alejandraguzman-e1442862203942.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2015/09/2015-09-21-5320-alejandraguzman-e1442862203942.jpg?w=165 165w, https://lasmananitasentravision.files.wordpress.com/2015/09/2015-09-21-5320-alejandraguzman-e1442862203942.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2015/09/2015-09-21-5320-alejandraguzman-e1442862203942.jpg?w=985 985w, https://lasmananitasentravision.files.wordpress.com/2015/09/2015-09-21-5320-alejandraguzman-e1442862203942.jpg 1060w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="49809" data-permalink="http://losmetichesshow.com/2015/09/21/video-alejandra-guzman-quiere-volver-a-cambiar-panales/2015-09-21-5320-alejandraguzman/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2015/09/2015-09-21-5320-alejandraguzman-e1442862203942.jpg" data-orig-size="1060,680" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1442618190&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;120&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2015-09-21-5320-ALEJANDRAGUZMAN" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2015/09/2015-09-21-5320-alejandraguzman-e1442862203942.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2015/09/2015-09-21-5320-alejandraguzman-e1442862203942.jpg?w=985" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2015/09/2015-09-21-5320-alejandraguzman-e1442862203942.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2015/09/2015-09-21-5320-alejandraguzman-e1442862203942.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2015/09/2015-09-21-5320-alejandraguzman-e1442862203942.jpg?w=165 165w, https://lasmananitasentravision.files.wordpress.com/2015/09/2015-09-21-5320-alejandraguzman-e1442862203942.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2015/09/2015-09-21-5320-alejandraguzman-e1442862203942.jpg?w=985 985w, https://lasmananitasentravision.files.wordpress.com/2015/09/2015-09-21-5320-alejandraguzman-e1442862203942.jpg 1060w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="49809" data-permalink="http://losmetichesshow.com/2015/09/21/video-alejandra-guzman-quiere-volver-a-cambiar-panales/2015-09-21-5320-alejandraguzman/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2015/09/2015-09-21-5320-alejandraguzman-e1442862203942.jpg" data-orig-size="1060,680" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1442618190&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;120&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2015-09-21-5320-ALEJANDRAGUZMAN" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2015/09/2015-09-21-5320-alejandraguzman-e1442862203942.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2015/09/2015-09-21-5320-alejandraguzman-e1442862203942.jpg?w=985" /></noscript><div class="transparent-invert"></div></a></div></div></li><li><div class="info"><p class="category"><a href="http://losmetichesshow.com/category/primicias/">Primicias</a></p><h2 class="title"><a href="http://losmetichesshow.com/2018/01/18/a-chuy-lizarraga-le-hacian-burla-por-ser-chonchito/" title="A Chuy Lizárraga le hacían burla por ser &#8216;chonchito&#8217;">A Chuy Lizárraga le hacían burla por ser &#039;chonchito&#039;</a></h2><p class="datetime"><span class="time">3:54 pm</span><span class="date">01/18/2018</span></p><div data-link="http://losmetichesshow.com/2018/01/18/a-chuy-lizarraga-le-hacian-burla-por-ser-chonchito/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/04/chuy-lizarraga.png?w=162" data-title="A Chuy Lizárraga le hacían burla por ser &#039;chonchito&#039;" data-lazy-load="1" data-custom-load="" id="share-5a68fbeb2dd7e" class="social"></div><div class="thumbnail size-medium"><a href="http://losmetichesshow.com/2018/01/18/a-chuy-lizarraga-le-hacian-burla-por-ser-chonchito/" title="A Chuy Lizárraga le hacían burla por ser &#8216;chonchito&#8217;"><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/04/chuy-lizarraga.png?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/04/chuy-lizarraga.png 640w, https://lasmananitasentravision.files.wordpress.com/2017/04/chuy-lizarraga.png?w=162 162w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="84683" data-permalink="http://losmetichesshow.com/2017/04/07/a-chuy-lizarraga-se-le-antojan-las-nalgadas/chuy-lizarraga-2/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/04/chuy-lizarraga.png" data-orig-size="640,420" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="chuy lizarraga" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/04/chuy-lizarraga.png?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/04/chuy-lizarraga.png?w=640" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2017/04/chuy-lizarraga.png?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/04/chuy-lizarraga.png 640w, https://lasmananitasentravision.files.wordpress.com/2017/04/chuy-lizarraga.png?w=162 162w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="84683" data-permalink="http://losmetichesshow.com/2017/04/07/a-chuy-lizarraga-se-le-antojan-las-nalgadas/chuy-lizarraga-2/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/04/chuy-lizarraga.png" data-orig-size="640,420" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="chuy lizarraga" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/04/chuy-lizarraga.png?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/04/chuy-lizarraga.png?w=640" /></noscript><div class="transparent-invert"></div></a></div></div></li><li><div class="info"><p class="category"><a href="http://losmetichesshow.com/category/primicias/">Primicias</a></p><h2 class="title"><a href="http://losmetichesshow.com/2017/12/11/el-video-de-este-nino-victima-de-bullying-ha-conmovido-a-estos-famosos/" title="El video de este niño víctima de bullying ha conmovido a estos&nbsp;famosos">El video de este niño víctima de bullying ha conmovido a estos famosos</a></h2><p class="datetime"><span class="time">11:53 am</span><span class="date">12/11/2017</span></p><div data-link="http://losmetichesshow.com/2017/12/11/el-video-de-este-nino-victima-de-bullying-ha-conmovido-a-estos-famosos/" data-image="https://lasmananitasentravision.files.wordpress.com/2015/11/ricky-martin-odia-rechazar-concursantes-e1513021955902.jpg?w=159" data-title="El video de este niño víctima de bullying ha conmovido a estos famosos" data-lazy-load="1" data-custom-load="" id="share-5a68fbeb2f268" class="social"></div><div class="thumbnail size-medium"><a href="http://losmetichesshow.com/2017/12/11/el-video-de-este-nino-victima-de-bullying-ha-conmovido-a-estos-famosos/" title="El video de este niño víctima de bullying ha conmovido a estos&nbsp;famosos"><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2015/11/ricky-martin-odia-rechazar-concursantes-e1513021955902.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2015/11/ricky-martin-odia-rechazar-concursantes-e1513021955902.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2015/11/ricky-martin-odia-rechazar-concursantes-e1513021955902.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2015/11/ricky-martin-odia-rechazar-concursantes-e1513021955902.jpg?w=159 159w, https://lasmananitasentravision.files.wordpress.com/2015/11/ricky-martin-odia-rechazar-concursantes-e1513021955902.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2015/11/ricky-martin-odia-rechazar-concursantes-e1513021955902.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="52331" data-permalink="http://losmetichesshow.com/?attachment_id=52331" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2015/11/ricky-martin-odia-rechazar-concursantes-e1513021955902.jpg" data-orig-size="2269,1515" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1446407806&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ricky-Martin-odia-rechazar-concursantes.jpg" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2015/11/ricky-martin-odia-rechazar-concursantes-e1513021955902.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2015/11/ricky-martin-odia-rechazar-concursantes-e1513021955902.jpg?w=985" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2015/11/ricky-martin-odia-rechazar-concursantes-e1513021955902.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2015/11/ricky-martin-odia-rechazar-concursantes-e1513021955902.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2015/11/ricky-martin-odia-rechazar-concursantes-e1513021955902.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2015/11/ricky-martin-odia-rechazar-concursantes-e1513021955902.jpg?w=159 159w, https://lasmananitasentravision.files.wordpress.com/2015/11/ricky-martin-odia-rechazar-concursantes-e1513021955902.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2015/11/ricky-martin-odia-rechazar-concursantes-e1513021955902.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="52331" data-permalink="http://losmetichesshow.com/?attachment_id=52331" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2015/11/ricky-martin-odia-rechazar-concursantes-e1513021955902.jpg" data-orig-size="2269,1515" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1446407806&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ricky-Martin-odia-rechazar-concursantes.jpg" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2015/11/ricky-martin-odia-rechazar-concursantes-e1513021955902.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2015/11/ricky-martin-odia-rechazar-concursantes-e1513021955902.jpg?w=985" /></noscript><div class="transparent-invert"></div></a></div></div></li><li><div class="info"><p class="category"><a href="http://losmetichesshow.com/category/primicias/">Primicias</a></p><h2 class="title"><a href="http://losmetichesshow.com/2017/10/23/critican-a-maluma-por-haberle-hecho-el-feo-a-una-fan/" title="Critican a Maluma por haberle hecho el feo a una&nbsp;fan">Critican a Maluma por haberle hecho el feo a una fan</a></h2><p class="datetime"><span class="time">11:19 am</span><span class="date">10/23/2017</span></p><div data-link="http://losmetichesshow.com/2017/10/23/critican-a-maluma-por-haberle-hecho-el-feo-a-una-fan/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/10/photo_366321_20170826.jpg?w=159" data-title="Critican a Maluma por haberle hecho el feo a una fan" data-lazy-load="1" data-custom-load="" id="share-5a68fbeb3059a" class="social"></div><div class="thumbnail size-medium"><a href="http://losmetichesshow.com/2017/10/23/critican-a-maluma-por-haberle-hecho-el-feo-a-una-fan/" title="Critican a Maluma por haberle hecho el feo a una&nbsp;fan"><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/10/photo_366321_20170826.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="Maluma" srcset="https://lasmananitasentravision.files.wordpress.com/2017/10/photo_366321_20170826.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/10/photo_366321_20170826.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2017/10/photo_366321_20170826.jpg?w=159 159w, https://lasmananitasentravision.files.wordpress.com/2017/10/photo_366321_20170826.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/10/photo_366321_20170826.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="98668" data-permalink="http://losmetichesshow.com/2017/10/23/critican-a-maluma-por-haberle-hecho-el-feo-a-una-fan/photo_366321_20170826/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/10/photo_366321_20170826.jpg" data-orig-size="2250,1500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1503658712&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;270&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Maluma" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/10/photo_366321_20170826.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/10/photo_366321_20170826.jpg?w=985" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2017/10/photo_366321_20170826.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="Maluma" srcset="https://lasmananitasentravision.files.wordpress.com/2017/10/photo_366321_20170826.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/10/photo_366321_20170826.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2017/10/photo_366321_20170826.jpg?w=159 159w, https://lasmananitasentravision.files.wordpress.com/2017/10/photo_366321_20170826.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/10/photo_366321_20170826.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="98668" data-permalink="http://losmetichesshow.com/2017/10/23/critican-a-maluma-por-haberle-hecho-el-feo-a-una-fan/photo_366321_20170826/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/10/photo_366321_20170826.jpg" data-orig-size="2250,1500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1503658712&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;270&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Maluma" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/10/photo_366321_20170826.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/10/photo_366321_20170826.jpg?w=985" /></noscript><div class="transparent-invert"></div></a></div></div></li><li><div class="info"><p class="category"><a href="http://losmetichesshow.com/category/primicias/">Primicias</a></p><h2 class="title"><a href="http://losmetichesshow.com/2017/10/20/kate-del-castillo-nego-entrevista-previa-tuvo-sexo-con-sean-penn/" title="Kate del Castillo negó en una entrevista previa que tuvo sexo con&nbsp;Penn">Kate del Castillo negó en una entrevista previa que tuvo sexo con Penn</a></h2><p class="datetime"><span class="time">2:11 pm</span><span class="date">10/20/2017</span></p><div data-link="http://losmetichesshow.com/2017/10/20/kate-del-castillo-nego-entrevista-previa-tuvo-sexo-con-sean-penn/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/10/screen-shot-2017-10-20-at-3-06-48-pm-e1508537413822.png?w=173" data-title="Kate del Castillo negó en una entrevista previa que tuvo sexo con Penn" data-lazy-load="1" data-custom-load="" id="share-5a68fbeb31850" class="social"></div><div class="thumbnail size-medium"><a href="http://losmetichesshow.com/2017/10/20/kate-del-castillo-nego-entrevista-previa-tuvo-sexo-con-sean-penn/" title="Kate del Castillo negó en una entrevista previa que tuvo sexo con&nbsp;Penn"><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/10/screen-shot-2017-10-20-at-3-06-48-pm-e1508537413822.png?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/10/screen-shot-2017-10-20-at-3-06-48-pm-e1508537413822.png?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/10/screen-shot-2017-10-20-at-3-06-48-pm-e1508537413822.png?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2017/10/screen-shot-2017-10-20-at-3-06-48-pm-e1508537413822.png?w=173 173w, https://lasmananitasentravision.files.wordpress.com/2017/10/screen-shot-2017-10-20-at-3-06-48-pm-e1508537413822.png?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/10/screen-shot-2017-10-20-at-3-06-48-pm-e1508537413822.png?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="98631" data-permalink="http://losmetichesshow.com/2017/10/20/kate-del-castillo-nego-entrevista-previa-tuvo-sexo-con-sean-penn/screen-shot-2017-10-20-at-3-06-48-pm/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/10/screen-shot-2017-10-20-at-3-06-48-pm-e1508537413822.png" data-orig-size="1425,871" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Kate del Castillo" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/10/screen-shot-2017-10-20-at-3-06-48-pm-e1508537413822.png?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/10/screen-shot-2017-10-20-at-3-06-48-pm-e1508537413822.png?w=985" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2017/10/screen-shot-2017-10-20-at-3-06-48-pm-e1508537413822.png?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/10/screen-shot-2017-10-20-at-3-06-48-pm-e1508537413822.png?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/10/screen-shot-2017-10-20-at-3-06-48-pm-e1508537413822.png?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2017/10/screen-shot-2017-10-20-at-3-06-48-pm-e1508537413822.png?w=173 173w, https://lasmananitasentravision.files.wordpress.com/2017/10/screen-shot-2017-10-20-at-3-06-48-pm-e1508537413822.png?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/10/screen-shot-2017-10-20-at-3-06-48-pm-e1508537413822.png?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="98631" data-permalink="http://losmetichesshow.com/2017/10/20/kate-del-castillo-nego-entrevista-previa-tuvo-sexo-con-sean-penn/screen-shot-2017-10-20-at-3-06-48-pm/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/10/screen-shot-2017-10-20-at-3-06-48-pm-e1508537413822.png" data-orig-size="1425,871" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Kate del Castillo" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/10/screen-shot-2017-10-20-at-3-06-48-pm-e1508537413822.png?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/10/screen-shot-2017-10-20-at-3-06-48-pm-e1508537413822.png?w=985" /></noscript><div class="media-button"><div class="transparent"></div><span class="icon icon-play"></span><p>Ver Video</p></div><div class="transparent-invert"></div></a></div></div></li><li><div class="info"><p class="category"><a href="http://losmetichesshow.com/category/primicias/">Primicias</a></p><h2 class="title"><a href="http://losmetichesshow.com/2017/10/12/eduardo-yanez-se-mofa-de-tuit-en-que-jorge-ramos-censura-la-violencia/" title="Eduardo Yáñez se mofa de tuit en que Jorge Ramos censura la&nbsp;violencia">Eduardo Yáñez se mofa de tuit en que Jorge Ramos censura la violencia</a></h2><p class="datetime"><span class="time">11:15 am</span><span class="date">10/12/2017</span></p><div data-link="http://losmetichesshow.com/2017/10/12/eduardo-yanez-se-mofa-de-tuit-en-que-jorge-ramos-censura-la-violencia/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/10/screen-shot-2017-10-12-at-12-11-28-pm.png?w=136" data-title="Eduardo Yáñez se mofa de tuit en que Jorge Ramos censura la violencia" data-lazy-load="1" data-custom-load="" id="share-5a68fbeb32ba4" class="social"></div><div class="thumbnail size-medium"><a href="http://losmetichesshow.com/2017/10/12/eduardo-yanez-se-mofa-de-tuit-en-que-jorge-ramos-censura-la-violencia/" title="Eduardo Yáñez se mofa de tuit en que Jorge Ramos censura la&nbsp;violencia"><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/10/screen-shot-2017-10-12-at-12-11-28-pm.png?w=640" class="attachment-medium size-medium wp-post-image" alt="Eduardo Yáñez Jorge Ramos" srcset="https://lasmananitasentravision.files.wordpress.com/2017/10/screen-shot-2017-10-12-at-12-11-28-pm.png?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/10/screen-shot-2017-10-12-at-12-11-28-pm.png?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2017/10/screen-shot-2017-10-12-at-12-11-28-pm.png?w=136 136w, https://lasmananitasentravision.files.wordpress.com/2017/10/screen-shot-2017-10-12-at-12-11-28-pm.png?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/10/screen-shot-2017-10-12-at-12-11-28-pm.png?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="98326" data-permalink="http://losmetichesshow.com/2017/10/12/eduardo-yanez-se-mofa-de-tuit-en-que-jorge-ramos-censura-la-violencia/screen-shot-2017-10-12-at-12-11-28-pm/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/10/screen-shot-2017-10-12-at-12-11-28-pm.png" data-orig-size="1384,1082" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Eduardo Yáñez Jorge Ramos" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/10/screen-shot-2017-10-12-at-12-11-28-pm.png?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/10/screen-shot-2017-10-12-at-12-11-28-pm.png?w=985" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2017/10/screen-shot-2017-10-12-at-12-11-28-pm.png?w=640" class="attachment-medium size-medium wp-post-image" alt="Eduardo Yáñez Jorge Ramos" srcset="https://lasmananitasentravision.files.wordpress.com/2017/10/screen-shot-2017-10-12-at-12-11-28-pm.png?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/10/screen-shot-2017-10-12-at-12-11-28-pm.png?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2017/10/screen-shot-2017-10-12-at-12-11-28-pm.png?w=136 136w, https://lasmananitasentravision.files.wordpress.com/2017/10/screen-shot-2017-10-12-at-12-11-28-pm.png?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/10/screen-shot-2017-10-12-at-12-11-28-pm.png?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="98326" data-permalink="http://losmetichesshow.com/2017/10/12/eduardo-yanez-se-mofa-de-tuit-en-que-jorge-ramos-censura-la-violencia/screen-shot-2017-10-12-at-12-11-28-pm/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/10/screen-shot-2017-10-12-at-12-11-28-pm.png" data-orig-size="1384,1082" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Eduardo Yáñez Jorge Ramos" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/10/screen-shot-2017-10-12-at-12-11-28-pm.png?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/10/screen-shot-2017-10-12-at-12-11-28-pm.png?w=985" /></noscript><div class="transparent-invert"></div></a></div></div></li></ul></div></article></div></div>	
	
</section>

<section id="la-camarita-container"><div id="la-camarita-intro">
	<div class="background-transparent"></div>
	<span>
	<a href="javascript:void(0)" class="la-camarita-header">Cabecera</a>
	<a href="javascript:void(0)" id="close-la-camarita-main" class="close">Cerrar</a>
	<a href="sms://+13239006221" id="la-camarita-text" class="intro-buttons">Envíanos un Texto</a>
	<a href="javascript:void(0)" id="la-camarita-email" class="intro-buttons">Envíanos un Email</a>
	</span>
	</div><div id="la-camarita">
	<div class="background-transparent"></div>
	<a href="javascript:void(0)" class="la-camarita-header">Cabecera</a>
	<a href="javascript:void(0)" id="close-la-camarita-form" class="close">Cerrar</a><div id="ugc-form-container"><form id="ugc-upload" class="screen-1-active " action="http://webservices.entravision.com/ugc/" method="post" enctype="multipart/form-data"><div id="ugc-screen-1" class="ugc-screen"><label class="ugc-email">Tu correo<input type="email" name="email" placeholder="Tu correo" required /></label></div><div id="ugc-screen-2" class="ugc-screen"><label class="ugc-title">Título<input type="text" name="title" placeholder="Título" required /></label></div><div id="ugc-screen-3" class="ugc-screen"><label class="ugc-description">Descripción<textarea name="description" placeholder="Descripción"></textarea></label></div><div id="ugc-screen-4" class="ugc-screen"><label class="ugc-file">Selecciona tu foto o video<input type="file" name="file" accept="video/*,image/*" required /></label><input type="hidden" name="category" value="lacamarita" /><label class="ugc-terms"><input checked type="checkbox" required />He leído las <a href="/privacy-statement/" target="_blank">Políticas de Privacidad</a> y acepto compartir este video con "Chismes de Famosos, Los Metiches" y todas sus plataformas</label><input type="submit" class="ugc-submit-button" value="Send" /><progress max="100" value="0"></progress></div></form></div></div></section>			<footer>
			
				<section id="footer-top">
					
                    <div class="follow"><p>¡Síguenos!</p><a href="https://www.facebook.com/losmetichesshow/" target="_blank" class="icon icon-facebook"></a><a href="https://twitter.com/lmshowcom" target="_blank" class="icon icon-twitter"></a></div>                	
                                        <div class="banner desktop">
						<div class="leaderboard">
							<div id="azk50154" class="adzerk"></div>						</div>
					</div>
					                    
				</section>
				
				<section id="footer-bottom">
					<div class="transparent"></div>
					<p><a href="http://losmetichesshow.com/contactanos/">Contáctanos</a>&nbsp;<a href="http://www.entravision.com/terms-of-use/" target="_blank">Terms of Use</a>&nbsp;<a href="http://www.entravision.com/mobile-tc/" target="_blank">Mobile Terms of Use</a>&nbsp;<a href="http://www.entravision.com/termsofsales/" target="_blank">Terms of Sales</a>&nbsp;<a href="http://www.entravision.com/terms-of-use/#privacy" target="_blank">Privacy Policy</a></p>
										<p class="entravision-logo"><a href="http://www.entravision.com/" target="_blank">&copy; 2016 Entravision Communications Corporation</a>
									</section>
			
			</footer>

							<a href="#" id="back-to-top"></a>
								
		</div> <!-- /.wrapper -->

		<div id="floating" class="active">
			<a href="#" id="floating-button" class="icon icon-share"></a>
			<div class="follow"><a href="https://www.facebook.com/losmetichesshow/" target="_blank" class="icon icon-facebook"></a><a href="https://twitter.com/lmshowcom" target="_blank" class="icon icon-twitter"></a><a href="/contacto/" class="icon icon-mail"></a></div>		</div>

		<!-- wpcom_wp_footer -->
<script>
var dataLayer = dataLayer || [];
dataLayer.push( { "page_type": "detail" } );
dataLayer.push( { "post_type": "post" } );
dataLayer.push( { "published_date_time": "2018-01-24 13:00:22" } );
dataLayer.push( { "slug": "que-le-paso-a-adela-micha-en-el-rostro-que-hasta-genero-burlas" } );
dataLayer.push( { "author_id": 133256914 } );
dataLayer.push( { "tags": "Adela Micha,Burlas,Cr\u00edticas,Rostro,twitter" } );
dataLayer.push( { "categories": "Primicias" } );
dataLayer.push( { "canonical_link": "http:\/\/losmetichesshow.com\/2018\/01\/24\/que-le-paso-a-adela-micha-en-el-rostro-que-hasta-genero-burlas\/" } );
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5CP2DG');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CP2DG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="azk86678" class="adzerk"></div><script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201804y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type="text/javascript">
var adzerkIsVisible = function( el ) {
	var boundaries = el.getBoundingClientRect();

	return 	! ( boundaries.top > ( window.innerHeight || document.documentElement.clientHeight ) ||
				boundaries.left > ( window.innerWidth || document.documentElement.clientWidth ) ||
				boundaries.right < 0 ||
				boundaries.bottom < 0 );
};

var adzerkSetup	= {"publisher":"9746","banners":[{"type":"splash","container":"azk86678","code":"","unitag_code":"c7d5d4e8-cac6-11e7-bf22-0685dc1fc043\/t.js","container_printed":true,"type_id":"163","site_id":"329626"},{"type":"leaderboard","container":"azk93465","code":"","unitag_code":"e442e890-cac7-11e7-bf22-0685dc1fc043\/t.js","container_printed":true,"type_id":"4","site_id":"329626"},{"type":"leaderboard","container":"azk50154","code":"","unitag_code":"09c63b9e-cac8-11e7-bf22-0685dc1fc043\/t.js","container_printed":true,"type_id":"4","site_id":"329626"},{"type":"medium-rectangle","container":"azk26531","code":"","unitag_code":"5a5c2509-cac7-11e7-bf22-0685dc1fc043\/t.js","container_printed":true,"type_id":"5","site_id":"329626"}],"smart":false};

var adzerkLoad = function() {
	for ( var i = 0; i < adzerkSetup.banners.length; i++ ) {

		var container	= document.getElementById( adzerkSetup.banners[ i ].container );

		if ( container ) {

			if ( ( adzerkIsVisible( container ) || adzerkSetup.smart === false ) &&
				 ( typeof adzerkSetup.banners[ i ].iframe_printed === typeof undefined ) ) {

				var banner = document.createElement( 'IFRAME' );
				banner.className	= 'adzerk_async_load'
				banner.scrolling 	= 'no';
				banner.frameborder 	= '0';
				banner.src 			= '/adzerk/' +
					'?p=' + encodeURIComponent( adzerkSetup.publisher ) +
					'&s=' + encodeURIComponent( adzerkSetup.banners[ i ].site_id ) +
					'&t=' + encodeURIComponent( adzerkSetup.banners[ i ].type_id ) +
					'&c=' + encodeURIComponent( adzerkSetup.banners[ i ].code ) +
					'&u=' + encodeURIComponent( adzerkSetup.banners[ i ].unitag_code ) +
					'&i=' + encodeURIComponent( adzerkSetup.banners[ i ].container );

				if ( container.appendChild( banner ) )
					adzerkSetup.banners[ i ].iframe_printed = true;
			}
		}
	}
}

window.addEventListener( 'load', adzerkLoad );
window.addEventListener( 'scroll', adzerkLoad );
window.addEventListener( 'resize', adzerkLoad );
function adzerkIframeEventHandler( e ) {
	var asyncLoadedBanner	= document.getElementById( e.detail.loaded_id );
	if ( asyncLoadedBanner ) {
		asyncLoadedBanner.classList.add( 'adzerk_async_loaded' );
		asyncLoadedBanner.addEventListener( 'click', function(){
			if ( asyncLoadedBanner.classList.contains( 'splash' ) )
				asyncLoadedBanner.classList.remove( 'adzerk_async_loaded' );
		});
	}
}

function adzerkIframeClickHandler( e ) {
	var asyncLoadedBanner	= document.getElementById( e.detail.loaded_id );
	if ( asyncLoadedBanner ) {
		if ( asyncLoadedBanner.classList.contains( 'splash' ) )
			asyncLoadedBanner.classList.remove( 'adzerk_async_loaded' );
	}
}

window.document.addEventListener( 'adzerkIframeEvent', adzerkIframeEventHandler, false );
window.document.addEventListener( 'adzerkIframeClick', adzerkIframeClickHandler, false );
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVy0EOQDAQheELqamEYCHOQk1otVVGcXwVGzYS2/+9D3bHxGRXtCsogg43KdAdsaIIHpPxzGnfS0ug5YgEs0ePQ2M7jcvHWUzGhMRupC7dAu3S4R/0CgHWpkoyXuRlxtNEnSMRR9o='></script>
<script type='text/javascript' src='https://cdns.gigya.com/js/gigya.js?apiKey=3_RkvRJvrW0VEkPjaGxynnXMxGljJHajFL029ns6pnDdr7cp47VpfWivy0LlAyGvLu&#038;lang=es-ES'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var personalities = {"ajaxurl":"https:\/\/lasmananitasentravision.wordpress.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVj00OAjEIRi8kkjrp0niW2iFKnf4EOjVzexk3ujJxQQIfeY+Azwaxlk6lY79TJsXBDW2UMFi5FmgkWktYuLNtk2IOXI7ZKukBv/i8QlvWGxfFE+yW9JZBMHjrHPUHEGYTwjWI2bWTWAd1kAjPpJ/sT4M9ER/72Us+O++c95NzU3oBlMRa4A=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'98806697','blog_tz':'-8','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'98806697','v':'wpcom','tz':'-8','user_id':'0','post':'100725','subd':'lasmananitasentravision'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=98806697&v=wpcomvt&tz=-8&user_id=0&post=100725&subd=lasmananitasentravision&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdTX3k9PVAyaCUxZEI1K2xZZFJjcjFEU0UvRXFNWEMwZkxUWGp5TENiOFQ1W293RDg4d2FFK0ZOXW1nNUUyTVROM3gzV05md118SHMvbmR8K0dBNWFQfk43Y3VyfDlYajBKSDdfdz9xfmFZME4mSEc3JjByTFZRYTZYSTN+dyVhU0clUnZsYUNsalNVZVh5RSZdYU9TeG5TNlE0cGk4OUJuZ0YlcTVjUENpblNFaz8mcU5oNSxEeg=='}]);
_stq.push([ 'clickTrackerInit', '98806697', '100725' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>	</body>
</html>
